<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20170706153033.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20170706153033.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Lukaku mieri do Manchestru United, Rooney by sa mal vrátiť do Evertonu - Zahraničné ligy - Futbal - Šport - Pravda.sk</title>
	<meta name="dcterms.title" content="Lukaku mieri do Manchestru United, Rooney by sa mal vrátiť do Evertonu - Pravda.sk" />
	<meta name="keywords" content="romelu lukaku, manchester united, lukaku, mieri, manchestru, united" />
	<meta name="description" content="Manchester United je blízko k angažovaniu futbalového útočníka Romela Lukakua z liverpoolskeho FC Everton." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Lukaku mieri do Manchestru United, Rooney by sa mal vrátiť do Evertonu - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Manchester United je blízko k angažovaniu futbalového útočníka Romela Lukakua z liverpoolskeho FC Everton." />
	<meta property="og:url" content="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="https://ipravda.sk/res/2017/07/06/thumbs/romelu-lukaku-clanokW.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2017-07-06T14:52:57+02:00" />
	<meta property="article:modified_time" content="2017-07-06T15:53:00+02:00" />
	<meta property="article:section" content="Zahraničné ligy" />
	<meta property="article:author" content="https://www.facebook.com/pravdask" />
	<meta property="article:tag" content="Romelu Lukaku" />
	<meta property="article:tag" content="Manchester United" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Zahraničné ligy" href="https://futbal.pravda.sk/zahranicne-ligy/rss/xml/" />
	<link rel="canonical" href="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united"];
        var perexsectionseo = ["futbal:zahranicne-ligy"];
        var perexkeysseo = ["725"];
        var perexhashtagsseo = ["romelu-lukaku","manchester-united"];
        var perexadoceankeys = ["clanok","romelulukaku","manchesterunited","futbal","zahranicneligy"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Lukaku mieri do Manchestru United, Rooney by sa mal vrátiť do Evertonu - Pravda.sk" />
	<meta name="twitter:description" content="Manchester United je blízko k angažovaniu futbalového útočníka Romela Lukakua z liverpoolskeho FC Everton." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/07/06/thumbs/romelu-lukaku-clanokW.jpg" />
	<meta name="twitter:url" content="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/futbal.pravda.sk\/zahranicne-ligy\/","name":"Zahraničné ligy"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-futbal rubrika-zahranicne_ligy">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://sport.pravda.sk/">Šport</a>
				</li>
																		<li><a class="" href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>																<li><a class="" href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>																<li><a class="active" href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>																<li><a class="" href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>																<li><a class="" href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>																<li><a class="" href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>																<li><a class="" href="https://hokej.pravda.sk">Hokej</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://sport.pravda.sk/">Späť Šport</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-odp">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">12 až 29 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>6. 7. 2017 - Patrik, Patrícia</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://sport.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/sport/logo-pravda-sport.png" alt="Logo Sport.Pravda.sk" class="subheader-logo sport-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>
								<li><a class="btn btn-link active" href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>
								<li><a class="btn btn-link " href="https://hokej.pravda.sk">Hokej</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<style type="text/css">
  @import url('//g.pravda.sk/sk_sport/Tour-de-France-2017/header.css?ver=1.2')
</style><div class="col-xs-15 tour-de-france-pasik no-padding-side"><div class="hidden-xs hidden-sm tour-de-france-pasik-logo"><a href="https://sport.pravda.sk/cyklistika/"><img src="//g.pravda.sk/sk_sport/Tour-de-France-2017/pasik-sagan2.png" alt="sagan" /></a></div><div class="hidden-lg hidden-md tour-de-france-pasik-logo-mobile"><a href="https://sport.pravda.sk/cyklistika/"><img src="//g.pravda.sk/sk_sport/Tour-de-France-2017/pasik-sagan-mobile2.png" alt="sagan" /></a></div><div class="tour-de-france-pasik-outer" id="tdf2017_sliderContainer"><div id="linkDisabler" style="position: absolute; z-index: 50; top: 0; left: 0; width: 100%; height: 100%; display: none; cursor: pointer; background-color: rgba(255,255,255,0); "></div><div class="tour-de-france-pasik-controls left" id="tdf2017_leftButtCont"><button id="tdf2017_sld_leftButt"><span class="glyphicon glyphicon-menu-left"></span></button></div><div class="tour-de-france-pasik-controls right" id="tdf2017_rightButtCont"><button id="tdf2017_sld_rightButt"><span class="glyphicon glyphicon-menu-right"></span></button></div><div class="tour-de-france-pasik-inner" id="tdf2017_slider"><a href="https://sport.pravda.sk/stranka/8977-tour-de-france-2017-mapa-trate/" class="tour-de-france-pasik-item mapa"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-mapa">mapa trate</span><img src="//g.pravda.sk/sk_sport/Tour-de-France-2017/pasik-mapa.png" alt="" /></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8954-tour-de-france-tdf-2017-1-etapa/" class="tour-de-france-pasik-item et1 past"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-text">víťaz</span><span class="tour-de-france-pasik-item-rank">Thomas</span><span class="tour-de-france-pasik-item-etapa">1. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8956-tour-de-france-tdf-2017-2-etapa/" class="tour-de-france-pasik-item et2 past"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-text">víťaz</span><span class="tour-de-france-pasik-item-rank">Kittel</span><span class="tour-de-france-pasik-item-etapa">2. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8957-tour-de-france-tdf-2017-3-etapa/" class="tour-de-france-pasik-item et3 past"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-text">víťaz</span><span class="tour-de-france-pasik-item-rank">Sagan</span><span class="tour-de-france-pasik-item-etapa">3. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8958-tour-de-france-tdf-2017-4-etapa/" class="tour-de-france-pasik-item et4 past"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-text">víťaz</span><span class="tour-de-france-pasik-item-rank">Démare</span><span class="tour-de-france-pasik-item-etapa">4. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8959-tour-de-france-tdf-2017-5-etapa/" class="tour-de-france-pasik-item et5 past"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-text">víťaz</span><span class="tour-de-france-pasik-item-rank">Aru</span><span class="tour-de-france-pasik-item-etapa">5. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8960-tour-de-france-tdf-2017-6-etapa/" class="tour-de-france-pasik-item et6 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">6.7.</span><span class="tour-de-france-pasik-item-race">rovinatá, 216 km</span><span class="tour-de-france-pasik-item-etapa">6. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8961-tour-de-france-tdf-2017-7-etapa/" class="tour-de-france-pasik-item et7 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">7.7.</span><span class="tour-de-france-pasik-item-race">rovinatá, 213 km</span><span class="tour-de-france-pasik-item-etapa">7. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8962-tour-de-france-tdf-2017-8-etapa/" class="tour-de-france-pasik-item et8 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">8.7.</span><span class="tour-de-france-pasik-item-race">kopcovitá, 187 km</span><span class="tour-de-france-pasik-item-etapa">8. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8963-tour-de-france-tdf-2017-9-etapa/" class="tour-de-france-pasik-item et9 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">9.7.</span><span class="tour-de-france-pasik-item-race">horská, 181 km</span><span class="tour-de-france-pasik-item-etapa">9. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8964-tour-de-france-tdf-2017-10-etapa/" class="tour-de-france-pasik-item et10 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">11.7.</span><span class="tour-de-france-pasik-item-race">rovinatá, 178 km</span><span class="tour-de-france-pasik-item-etapa">10. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8965-tour-de-france-tdf-2017-11-etapa/" class="tour-de-france-pasik-item et11 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">12.7.</span><span class="tour-de-france-pasik-item-race">rovinatá, 203 km</span><span class="tour-de-france-pasik-item-etapa">11. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8966-tour-de-france-tdf-2017-12-etapa/" class="tour-de-france-pasik-item et12 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">13.7.</span><span class="tour-de-france-pasik-item-race">horská, 214 km</span><span class="tour-de-france-pasik-item-etapa">12. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8967-tour-de-france-tdf-2017-13-etapa/" class="tour-de-france-pasik-item et13 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">14.7.</span><span class="tour-de-france-pasik-item-race">horská, 101 km</span><span class="tour-de-france-pasik-item-etapa">13. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8968-tour-de-france-tdf-2017-14-etapa/" class="tour-de-france-pasik-item et14 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">15.7.</span><span class="tour-de-france-pasik-item-race">zvlnená, 181 km</span><span class="tour-de-france-pasik-item-etapa">14. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8969-tour-de-france-tdf-2017-15-etapa/" class="tour-de-france-pasik-item et15 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">16.7.</span><span class="tour-de-france-pasik-item-race">kopcovitá, 189 km</span><span class="tour-de-france-pasik-item-etapa">15. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8970-tour-de-france-tdf-2017-16-etapa/" class="tour-de-france-pasik-item et16 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">18.7.</span><span class="tour-de-france-pasik-item-race">zvlnená, 165 km</span><span class="tour-de-france-pasik-item-etapa">16. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8971-tour-de-france-tdf-2017-17-etapa/" class="tour-de-france-pasik-item et17 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">19.7.</span><span class="tour-de-france-pasik-item-race">horská, 183 km</span><span class="tour-de-france-pasik-item-etapa">17. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8972-tour-de-france-tdf-2017-18-etapa/" class="tour-de-france-pasik-item et18 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">20.7.</span><span class="tour-de-france-pasik-item-race">horská, 179 km</span><span class="tour-de-france-pasik-item-etapa">18. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8973-tour-de-france-tdf-2017-19-etapa/" class="tour-de-france-pasik-item et19 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">21.7.</span><span class="tour-de-france-pasik-item-race">zvlnená, 222 km</span><span class="tour-de-france-pasik-item-etapa">19. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8974-tour-de-france-tdf-2017-20-etapa/" class="tour-de-france-pasik-item et20 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">22.7.</span><span class="tour-de-france-pasik-item-race">indiv. čas., 22,5 km</span><span class="tour-de-france-pasik-item-etapa">20. etapa</span></span></a><a href="https://sport.pravda.sk/cyklistika/stranka/8975-tour-de-france-tdf-2017-21-etapa/" class="tour-de-france-pasik-item et21 future"><span class="tour-de-france-pasik-item-content"><span class="tour-de-france-pasik-item-date">23.7.</span><span class="tour-de-france-pasik-item-race">rovinatá, 103 km</span><span class="tour-de-france-pasik-item-etapa">21. etapa</span></span></a><script type="text/javascript"><!--
  ~function()
  { 
    var actItem = 5;
    var slider;
    var linkDisabler;
    var scw = 0;
    var siw = 0;
    var actLeft = 0;
    var sliding = false;
    var mouseX = 0;
    var slideStep = 236;
    function slideTo(left)
    { actLeft = Math.min(0, Math.max(scw-siw,left));
      if(actLeft==0) jQuery('#tdf2017_leftButtCont').hide(); else jQuery('#tdf2017_leftButtCont').show();
      if(actLeft==scw-siw) jQuery('#tdf2017_rightButtCont').hide(); else jQuery('#tdf2017_rightButtCont').show();
      slider.css('left', actLeft+'px');
    };
    function calcSize()
    { scw = jQuery('#tdf2017_sliderContainer').width();
      siw = slider.width();
      slideStep = scw>400 ? 238 : 118;
    };
    jQuery(document).ready(function(){
      slider = jQuery('#tdf2017_slider');
      linkDisabler = jQuery('#linkDisabler');
      calcSize();
      jQuery(window).resize(function(){ calcSize(); });
      var slPos = (actItem+1)*siw / 22;
      var left = scw/2 - slPos;
      slideTo(left);
      //ovladanie cez buttony - animacie
      jQuery('#tdf2017_sld_leftButt').click(function() {
        if(sliding) return false;
        sliding = true;
        actLeft = Math.min(0, actLeft+slideStep);
        if(actLeft==0) jQuery('#tdf2017_leftButtCont').hide(); else jQuery('#tdf2017_rightButtCont').show();
        slider.animate({"left": actLeft+'px'}, 300, 'swing', function(){sliding=false;});
      });
      jQuery('#tdf2017_sld_rightButt').click(function() {
        if(sliding) return false;
        sliding = true;
        actLeft = Math.max(scw-siw,actLeft-slideStep);
        if(actLeft==scw-siw) jQuery('#tdf2017_rightButtCont').hide(); else jQuery('#tdf2017_leftButtCont').show();
        slider.animate({"left": actLeft+'px'}, 300, 'swing', function(){sliding=false;});
      });
      //ovladanie mysou / dotykom
      slider.mousedown(function(e)
      { if(sliding) return;
        mouseX = e.pageX;
        sliding = true;
        return false;
      });
      slider.mousemove(function(e){
        if(sliding && Math.abs(mouseX-e.pageX)>4) linkDisabler.show();
      });
      linkDisabler.mousemove(function(e){
        if(sliding)
        { slideTo(actLeft - (mouseX - e.pageX));
          mouseX = e.pageX;
          return false;
        }
      });
      jQuery(window).mouseup(function(){ if(sliding) { $('#linkDisabler').hide(); sliding = false; return false;} });
      linkDisabler.mouseleave(function(){ linkDisabler.hide(); sliding = false; });
    });
  }();
//--></script></div></div></div><!-- tempGenerate: 06. 07. 2017 16:20:00 --><div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Lukaku mieri do Manchestru United, Rooney by sa mal vrátiť do Evertonu</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<span itemprop="author">SITA</span>,
									<span itemprop="author">ČTK</span>
							</span>
			<span class="article-added-info-date">06.07.2017 14:52, aktualizované:&nbsp;15:53</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffutbal.pravda.sk%2Fzahranicne-ligy%2Fclanok%2F434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united%2F&amp;text=Lukaku+mieri+do+Manchestru+United%2C+Rooney+by+sa+mal+vr%C3%A1ti%C5%A5+do+Evertonu" data-size="large"></a>
		</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2017/07/06/thumbs/romelu-lukaku-clanokW.jpg" alt="Romelu Lukaku">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Romelu Lukaku.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Rui Vieira</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2017/07/06/thumbs/romelu-lukaku-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2017/07/06/thumbs/romelu-lukaku-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
	<div class="article-detail-perex">
		<p itemprop="description">Manchester United je blízko k angažovaniu futbalového útočníka Romela Lukakua z liverpoolskeho FC Everton.</p>
	</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Kluby najvyššej anglickej súťaže sa vo štvrtok dohodli na prestupovej
čiastke hráča v hodnote 75 miliónov libier (priblližne 85,5 milióna
eur). Transfer ešte nie je skompletizovaný.</p>
<p>Dvadsaťštyriročného futbalistu ešte čaká s Manchestrom United
finalizácia osobných podmienok a zdravotné testy. Tréner „červených
diablov“ José Mourinho viedol v roku 2014 FC Chelsea, keď Londýnčania
predali tohto hráča do Evertonu po tom, ako sa nedokázal presadiť v tíme
„The Blues“ a väčšinu času strávil na hosťovaniach vo West Bromwich
Albion i Evertone. Chelsea sa tiež pokúšala získať hráča späť počas
aktuálneho letného prestupového obdobia.</p>
<p>Robustný belgický reprezentant (190 cm) odohral pod Mourinhovou taktovkou
v juholondýnskom klube len zopár zápasov. Prioritou portugalského trénera
po tom, ako klub už neráta so službami Zlatana Ibrahimoviča, je
posilnenie útoku.</p>
<p>Lukaku bol v minulej sezóne s 25 gólmi druhý najlepší strelec Premier
League a pomohol svojmu mužstvu k siedmemu miestu. Teraz vyslovil túžbu
zahrať si v nasledujúcej sezóne Ligu majstrov za Manchester United. Klub
Everton zatiaľ budúcnosť hráča nekomentoval.</p>
<p>Manchester United verí, že prestup Lukakua sa dotiahne pred nedeľnajším
odletom mužstva na letný kemp do Los Angeles.</p>
<p>Podľa médií sa do Evertonu vráti Wayne Rooney. Na Old Trafford prestúpil
v roku 2004 a prežil v drese United skvelú kariéru. V uplynulej sezóne
však tridsaťjedenročný útočník už nedostával na trávniku príliš
priestoru. Rooney počas trinástich rokov nastrieľal za Manchester rekordných
253 gólov a viedol ho ako kapitán.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="zahranicne-ligy/clanok/433096-dalsi-podvod-za-miliony-mourinho-ma-podobny-problem-ako-ronaldo/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/06/20/thumbs/jose-mourinho-malaW.jpg"
										alt="Ďalší podvod za milióny? Mourinho má podobný problém ako Ronaldo" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="zahranicne-ligy/clanok/433096-dalsi-podvod-za-miliony-mourinho-ma-podobny-problem-ako-ronaldo/">Ďalší
				podvod za milióny? Mourinho má podobný problém ako Ronaldo</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ostatne/clanok/423210-lukaku-odmietol-najlukrativnejsiu-zmluvu-v-historii-evertonu/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2016/09/13/thumbs/romelu-lukaku-malaW.jpeg"
										alt="Lukaku odmietol najlukratívnejšiu zmluvu v histórii Evertonu" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ostatne/clanok/423210-lukaku-odmietol-najlukrativnejsiu-zmluvu-v-historii-evertonu/">Lukaku
				odmietol najlukratívnejšiu zmluvu v histórii Evertonu</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="zahranicne-ligy/clanok/404922-lukaku-hetrikom-zostrelil-sunderland/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2016/09/13/thumbs/romelu-lukaku-malaW.jpeg"
										alt="Lukaku hetrikom zostrelil Sunderland" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="zahranicne-ligy/clanok/404922-lukaku-hetrikom-zostrelil-sunderland/">Lukaku
				hetrikom zostrelil Sunderland</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-malaW.jpg"
										alt="Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych
										gigantov" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/">Najhodnotnejší
				klub Európy je Manchester United. Zdolal aj španielskych gigantov</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Získal s ním päťkrát ligový titul, raz Anglický pohár a tiež
triumfoval v Lige majstrov. Po sezóne dostal lukratívne ponuky z Číny,
ktoré ale údajne odmietol. Everton na novú sezónu zbrojí a doteraz nakúpil
posily za 98 miliónov eur. Do tímu prišli brankár Jordan Pickford, obranca
Michael Keane a ofenzívny hráč Davy Klaassen.</p>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/romelu-lukaku/" class="btn btn-grey-full hashtag-romelu-lukaku">#Romelu Lukaku</a>
					<a href="https://www.pravda.sk/trendove-temy/manchester-united/" class="btn btn-grey-full hashtag-manchester-united">#Manchester United</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdask/" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffutbal.pravda.sk%2Fzahranicne-ligy%2Fclanok%2F434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united%2F&amp;text=Lukaku+mieri+do+Manchestru+United%2C+Rooney+by+sa+mal+vr%C3%A1ti%C5%A5+do+Evertonu" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://futbal.pravda.sk/zahranicne-ligy/clanok/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/">
	<meta itemprop="datePublished" content="2017-07-06T14:52:57+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/">
				<meta itemprop="dateModified" content="2017-07-06T15:53:00+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div id="templavoila-clanoktelo_debata_reklama_box-inner"><div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/434646-mourinho-mu-sance-nedaval-napriek-tomu-ho-ulovil-lukaku-mieri-do-united/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
</div><div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							google_ad_client = "ca-pub-9529941598525360";
							/* Banner_pod_clankom_750 */
							google_ad_slot = "1235170603";
							google_ad_width = 750;
							google_ad_height = 200;
							document.write('<scr'+'ipt type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></scr'+'ipt>');
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=434646" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434541-myslim-si-laket-saganovi/"> MYSLÍM SI: Lakeť Saganovi</a></li><li><span class="rank">2.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434561-velits-peta-vylucenie-nepoznaci-o-rok-si-vezme-zeleny-dres-spat/"> Velits: Peťa vylúčenie nepoznačí. O rok si vezme zelený dres späť</a></li><li><span class="rank">3.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434546-kviz-kto-je-mark-cavendish/"> Kvíz: Kto je Mark Cavendish?</a></li><li><span class="rank">4.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434637-je-to-len-sport-nevyhrazajte-sa-mne-a-mojej-rodine-prosi-cavendish/"> Nevyhrážajte sa mne a mojej rodine, prosí Cavendish. Reagoval aj Sagan</a></li><li><span class="rank">5.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434620-renshaw-pred-rokmi-pykal-za-hlavickovanie-ani-on-trestu-nemohol-uverit/"> Renshaw pred rokmi pykal za hlavičkovanie. Ani on trestu nemohol uveriť</a></li><li><span class="rank">6.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434562-dvorscik-pri-treste-sa-neprihliada-na-to-o-akeho-pretekara-ide/"> Dvorščík: Pri treste sa neprihliada na to, o akého pretekára ide </a></li></ol>
					<ol class="interval-list-2"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434507-sagan-hra-fer-buria-sa-odbornici-byvali-pretekari-i-ludia-na-socialnych-sietach/"> Na strane Sagana nielen fanúšikovia, ale i osobnosti: Hanebné...</a></li><li><span class="rank">2.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434519-tour-de-france-2017-odinstalovat-pozrite-sa-co-si-myslia-ludia-na-facebooku/"> Tour de France 2017? Odinštalovať! Pozrite sa, čo si myslia ľudia na...</a></li><li><span class="rank">3.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434541-myslim-si-laket-saganovi/"> MYSLÍM SI: Lakeť Saganovi</a></li><li><span class="rank">4.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434493-cavendish-spadol-po-kontakte-so-saganom-incident-posudia-rozhodcovia/"> VIDEO: Sagan sa ospravedlnil, Cavendish na Tour skončil</a></li><li><span class="rank">5.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434498-ohlasy-faul-vo-finisi-tvrde-rozhodnutie-pre-najvacsiu-hviezdu-cyklistiky/"> Ohlasy: Faul vo finiši! Tvrdý verdikt pre najväčšiu hviezdu cyklistiky</a></li><li><span class="rank">6.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434522-sagan-o-vyluceni-akceptujem-no-nesuhlasim-neurobil-som-nic-zle/"> Sagan o vylúčení: Akceptujem, no nesúhlasím. Neurobil som nič zlé</a></li></ol>
					<ol class="interval-list-3"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434455-online-sagana-skvely-triumf-povzbudil-ukaze-svoju-silu-aj-v-4-etape/"> Obrovský šok! Petra Sagana vylúčili z Tour de France </a></li><li><span class="rank">2.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434507-sagan-hra-fer-buria-sa-odbornici-byvali-pretekari-i-ludia-na-socialnych-sietach/"> Na strane Sagana nielen fanúšikovia, ale i osobnosti: Hanebné...</a></li><li><span class="rank">3.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434519-tour-de-france-2017-odinstalovat-pozrite-sa-co-si-myslia-ludia-na-facebooku/"> Tour de France 2017? Odinštalovať! Pozrite sa, čo si myslia ľudia na...</a></li><li><span class="rank">4.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434541-myslim-si-laket-saganovi/"> MYSLÍM SI: Lakeť Saganovi</a></li><li><span class="rank">5.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434493-cavendish-spadol-po-kontakte-so-saganom-incident-posudia-rozhodcovia/"> VIDEO: Sagan sa ospravedlnil, Cavendish na Tour skončil</a></li><li><span class="rank">6.</span><a href="https://sport.pravda.sk/cyklistika/clanok/434498-ohlasy-faul-vo-finisi-tvrde-rozhodnutie-pre-najvacsiu-hviezdu-cyklistiky/"> Ohlasy: Faul vo finiši! Tvrdý verdikt pre najväčšiu hviezdu cyklistiky</a></li></ol>
			</aside>
	</div>
	<!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] -->	<aside class="box-sutaz list-rightbox">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="/sutaz/">Súťaže</a>
			</h5>
		</div>
									<div class="article-right-column"><div class="article-right-column-inner"><div class="article-right-column-image"><a href="https://sport.pravda.sk/sutaz/324-sutaz-o-cyklodresy/"><img src="https://ipravda.sk/res/2017/06/30/thumbs/sutaz-o-cyklodresy-strednaW.png" alt="sutaz o cyklodresy"></a></div><div class="article-right-column-title"><a href="https://sport.pravda.sk/sutaz/324-sutaz-o-cyklodresy/"><h4>Súťaž o cyklodresy</h4></a></div></div></div>
						</aside>
<div id="templavoila-anketa_rightbox-inner"></div><style type="text/css">@import url('//g.pravda.sk/sk_sport/Tour-de-France-2017/rightCol.css?ver=1')</style><div class="tour-de-france tour-de-france-right-column-table"><div class="tour-de-france-right-column-table-head"><a href="https://sport.pravda.sk/cyklistika/"><img src="//g.pravda.sk/sk_sport/Tour-de-France-2017/pasik-sagan-table2.png" alt="" /></a></div><div class="tour-de-france-right-column-table-yellow"><div class="tour-de-france-right-column-table-yellow-label">Celkové poradie - <b>Žltý dres</b></div><ul class="tour-de-france-right-column-table-yellow-table"><li class="first "><ul><li><img src="data:image/png;base64,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" alt="zelený dres" /></li><li>Froome Ch.</li><li>18:38:59 h</li></ul></li><li class=""><ul><li>2.</li><li>Thomas G.</li><li>+12 s</li></ul></li><li class=""><ul><li>3.</li><li>Aru F.</li><li>+14 s</li></ul></li></ul></div><div class="tour-de-france-right-column-table-green"><div class="tour-de-france-right-column-table-green-label">Poradie šprintérov - <b>Zelený dres</b></div><ul class="tour-de-france-right-column-table-green-table"><li class="first "><ul><li><img src="data:image/png;base64,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" alt="zelený dres" /></li><li>Démare A. </li><li>127 b</li></ul></li><li class=""><ul><li>2.</li><li>Kittel M.</li><li>87 b</li></ul></li><li class=""><ul><li>3.</li><li>Matthews M. </li><li>73 b</li></ul></li></ul></div><a href="https://sport.pravda.sk/cyklistika/" class="btn">Všetko o Tour de France</a></div><!-- tempGenerate: 06. 07. 2017 16:20:00 --><div class="tx-perex-mj-plugin-selector-pi1">
			<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Provence?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>59,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Provence?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://kvety.sk/media/img_cache/stock/bc05c349d8827d028ccd90cae69cadb9_540_540.jpg" alt="In Eterno Flower box Provence">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Provence?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>In Eterno Flower box Provence</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Champagne?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>59,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Champagne?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://kvety.sk/media/img_cache/stock/a18df00b5a2ecdd73cafaf9c10903bf5_540_540.jpg" alt="In Eterno Flower box Champagne">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/products/view/In-Eterno-Flower-box-Champagne?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>In Eterno Flower box Champagne</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
	</div>
	<!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_218389_leto-pod-gerlachovskym-stitom-v-hoteli-hubert-vo-vysokych-tatrach-rodinny-dovolenkovy-raj">
							<span class="article-head-image-rank"><span>50%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0603/14965195472115_236_143.jpg" alt="Leto pod Gerlachovským štítom v hoteli Hubert...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_218389_leto-pod-gerlachovskym-stitom-v-hoteli-hubert-vo-vysokych-tatrach-rodinny-dovolenkovy-raj">Leto pod Gerlachovským štítom v hoteli Hubert **** vo Vysokých...</a>
						</h3>
						<div>kúpilo <b>146</b> ľudí za <b>199,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_200521_vysoke-tatry-ako-na-dlani-v-hoteli-nezabudka-s-platnostou-kuponov-do-konca-roka">
							<span class="article-head-image-rank"><span>55%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0616/14976195516299_236_143.jpg" alt="Vysoké Tatry ako na dlani v hoteli Nezábudka***...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_200521_vysoke-tatry-ako-na-dlani-v-hoteli-nezabudka-s-platnostou-kuponov-do-konca-roka">Vysoké Tatry ako na dlani v hoteli Nezábudka*** s platnosťou...</a>
						</h3>
						<div>kúpilo <b>682</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_224225_neobmedzeny-wellness-s-1-dietatom-do-12-rokov-zdarma-v-penzione-predna-hora">
							<span class="article-head-image-rank"><span>56%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0703/14990961392015_236_143.jpg" alt="Neobmedzený wellness s 1 dieťaťom do 12 rokov...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_224225_neobmedzeny-wellness-s-1-dietatom-do-12-rokov-zdarma-v-penzione-predna-hora">Neobmedzený wellness s 1 dieťaťom do 12 rokov zdarma v penzióne...</a>
						</h3>
						<div>kúpilo <b>63</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_222718_celodenny-vstup-do-vodneho-parku-besenova-alebo-moznost-vyuzit-na-vstup-do-aquaparku-tatralandia-za-doplatok-2">
							<span class="article-head-image-rank"><span>52%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0706/14993255929716_236_143.jpg" alt="Celodenný vstup do vodného parku Bešeňová alebo...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_222718_celodenny-vstup-do-vodneho-parku-besenova-alebo-moznost-vyuzit-na-vstup-do-aquaparku-tatralandia-za-doplatok-2">Celodenný vstup do vodného parku Bešeňová alebo možnosť využiť na...</a>
						</h3>
						<div>kúpilo <b>5137</b> ľudí za <b>11,90 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 6.7.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c35710d5aafc8877eecf8ea01946d3f19f6004cc64476&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3159" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>