<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20170531000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20170531000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych gigantov - Ostatné - Futbal - Šport - Pravda.sk</title>
	<meta name="dcterms.title" content="Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych gigantov - Pravda.sk" />
	<meta name="keywords" content="real madrid, manchester united, fc barcelona, najhodnotnejší, klub, európy" />
	<meta name="description" content="Najhodnotnejší futbalový klub v Európe je anglický Manchester United, tvrdí štúdia spoločnosti KPMG. " />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych gigantov - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Najhodnotnejší futbalový klub v Európe je anglický Manchester United, tvrdí štúdia spoločnosti KPMG. " />
	<meta property="og:url" content="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-clanokW.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2017-05-31T11:57:37+02:00" />
	<meta property="article:section" content="Ostatné" />
	<meta property="article:author" content="https://www.facebook.com/pravdask" />
	<meta property="article:tag" content="Real Madrid" />
	<meta property="article:tag" content="Manchester United" />
	<meta property="article:tag" content="fc barcelona" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Ostatné" href="https://futbal.pravda.sk/ostatne/rss/xml/" />
	<link rel="canonical" href="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov"];
        var perexsectionseo = ["futbal:ostatne"];
        var perexkeysseo = ["740"];
        var perexhashtagsseo = ["real-madrid","manchester-united","fc-barcelona"];
        var perexadoceankeys = ["clanok","realmadrid","manchesterunited","fcbarcelona","futbal","ostatne"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych gigantov - Pravda.sk" />
	<meta name="twitter:description" content="Najhodnotnejší futbalový klub v Európe je anglický Manchester United, tvrdí štúdia spoločnosti KPMG. " />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-clanokW.jpg" />
	<meta name="twitter:url" content="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/futbal.pravda.sk\/ostatne\/","name":"Ostatné"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-futbal rubrika-ostatne">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://sport.pravda.sk/">Šport</a>
				</li>
																		<li><a class="" href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>																<li><a class="" href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>																<li><a class="" href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>																<li><a class="" href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>																<li><a class="active" href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>																<li><a class="" href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>																<li><a class="" href="https://hokej.pravda.sk">Hokej</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://sport.pravda.sk/">Späť Šport</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/">Európa</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/" title="">Európa</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-ob">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">16 až 28 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>31. 5. 2017 - Petronela</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://sport.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/sport/logo-pravda-sport.png" alt="Logo Sport.Pravda.%ssk" class="subheader-logo sport-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>
								<li><a class="btn btn-link active" href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>
								<li><a class="btn btn-link " href="https://hokej.pravda.sk">Hokej</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="article-detail col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Najhodnotnejší klub Európy je Manchester United. Zdolal aj španielskych gigantov</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
							</span>
			<span class="article-added-info-date">31.05.2017 11:57</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov%2F&amp;text=Najhodnotnej%C5%A1%C3%AD+klub+Eur%C3%B3py+je+Manchester+United.+Zdolal+aj+%C5%A1panielskych+gigantov" data-size="large"></a>
		</div>
	</div>
			        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img class="article-detail-image" src="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-clanokW.jpg" alt="Manchester United, fanúšikovia">
			<div class="article-detail-image-menu">
									<span class="article-detail-image-alt pull-left" itemprop="description">
						Fanúšikovia Manchestru United.
					</span>
													<span class="article-detail-image-autor pull-right">Autor: <span itemprop="author">Reuters</span>, <span itemprop="author">Michael Dalder</span></span>
							</div>
			<meta itemprop="contentUrl" content="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-clanokW.jpg" />
			<meta itemprop="url" content="https://ipravda.sk/res/2017/05/31/thumbs/manchester-united-fanusikovia-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
		</div>
		<div class="clearfix"></div>
	<div class="article-detail-perex">
		<p itemprop="description">Najhodnotnejší futbalový klub v Európe je anglický Manchester United, tvrdí štúdia spoločnosti KPMG. Celková hodnota 32 elitných futbalových značiek na starom kontinente podľa nej vzrástla v porovnaní s minulou sezónou o 14 percent a dosiahla výšku 29,9 miliardy eur. </p>
	</div>
			<div itemprop="articleBody" class="article-detail-body">
<p>Manchester United síce v prvej sezóne pod vedením Josého Mourinha
skončil v najvyššej domácej súťaži Premier League až na šiestom
mieste, ale prostredníctvom víťazstva v Európskej lige si zabezpečil
miestenku v Lige majstrov 2017/2018 a je na čele rebríčka KPMG
najhodnotnejších európskych tímov pred dvoma španielskymi gigantmi Realom
Madrid a FC Barcelona.</p>
<p>Zároveň je prvým klubom, ktorého celková hodnota prekročila hranicu
3 miliárd eur. Finalisti Ligy majstrov Real Madrid a Juventus Turín sú
aktuálne na druhej, respektíve deviatej pozícii.</p>
<p>V roku 2017 dominujú finančnému rebríčku tímy z anglickej Premier
League. Ich súhrnná hodnota predstavuje približne 40 % z celkovej hodnoty
klubov zahrnutých do analýzy. Navyše v dôsledku novej zmluvy
o vysielacích právach, ktorá vstúpila do platnosti túto sezónu, sa
očakáva, že ich pozícia sa budúci rok ešte posilní.</p>
<p>"Celková hodnota najvýznamnejších európskych futbalových klubov
naznačuje, že nárast zaznamenal celý futbal ako priemysel. Na hodnotu
jednotlivých klubov významne vplýva príjem z televíznych prenosov.
Schopnosť jednotlivých klubov ovplyvniť tieto príjmy je však často
obmedzená,“ skonštatoval Andrea Sartori, globálny šéf pre odvetvie
športu spoločnosti KPMG a autor analýzy.</p>
<p>V tomto roku dosiahlo desať klubov cifru prevyšujúcu 1 miliardu eur, čo
je o dva viac ako v roku 2016. Nováčikmi v elitnej spoločnosti sú
Juventus Turín a Tottenham Hotspur.</p>
<p>Napriek anglickej dominancii je Španielsko stále jedinou krajinou, ktorá
sa môže pýšiť dvoma klubmi s hodnotou nad 2 miliardy eur. Ide konkrétne
o Real Madrid a FC Barcelona. Celková hodnota španielskych klubov
v rebríčku KPMG sa zvýšila o 10 %, a to najmä v dôsledku výrazného
rastu Atlética Madrid (+34 %) a FC Sevilla (+44 %).</p>
<p>Nemecko v 32-miestnom rebríčku zastupujú iba tri kluby, napriek tomu
zaznamenalo celkový nárast o 14 %. Vďaka tomuto vzostupu má Bayern
Mníchov hodnotu 2,4 miliardy eur a po roku sa v rebríčku opäť umiestnil
na štvrtej priečke. Juventus dosiahol po zisku šiesteho domáceho titulu za
sebou 24-percentný nárast celkovej hodnoty a zostáva jediným talianskym
klubom v top 10. Celkovo najvyšší percentuálny nárast zaznamenal
francúzsky klub Olympique Lyon. Jeho súčasná hodnota je 317 miliónov eur,
čo je zvýšenie o 71 % oproti minulému roku.</p>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="europska-liga-uefa/clanok/430538-moja-najtazsia-sezona-tvrdil-mourinho-po-triumfe-v-europskej-lige/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/05/24/thumbs/manchester-united-ajax-amsterdam-europska-liga_10-malaW.jpg"
										alt="Moja najťažšia sezóna, tvrdil Mourinho po triumfe v Európskej lige" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="europska-liga-uefa/clanok/430538-moja-najtazsia-sezona-tvrdil-mourinho-po-triumfe-v-europskej-lige/">Moja
				najťažšia sezóna, tvrdil Mourinho po triumfe v Európskej lige</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="europska-liga-uefa/clanok/430551-blaznivy-fanusik-manutd-zlatan-zostan-a-mas-moju-manzelku/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/05/25/thumbs/zlatan-ibrahimovic-malaW.jpg"
										alt="Bláznivý fanúšik ManUtd: Zlatan, zostaň, a máš moju manželku!" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="europska-liga-uefa/clanok/430551-blaznivy-fanusik-manutd-zlatan-zostan-a-mas-moju-manzelku/">Bláznivý
				fanúšik ManUtd: Zlatan, zostaň, a máš moju manželku!</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="europska-liga-uefa/clanok/430531-united-vo-finale-zdolali-ajax-ziskali-trofej-ktora-im-chybala-i-ucast-v-lm/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/05/24/thumbs/manchester-united-ajax-amsterdam-europska-liga_09-malaW.jpg"
										alt="United vo finále zdolali Ajax. Získali trofej, ktorá im chýbala, i
										účasť v LM" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="europska-liga-uefa/clanok/430531-united-vo-finale-zdolali-ajax-ziskali-trofej-ktora-im-chybala-i-ucast-v-lm/">United
				vo finále zdolali Ajax. Získali trofej, ktorá im chýbala, i účasť v
				LM</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="europska-liga-uefa/clanok/430643-najhorsi-trener-najhorsi-tim-mourinho-ma-tri-trofeje/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/05/25/thumbs/jose-mourinho-malaW.jpg"
										alt="Najhorší tréner? Najhorší tím? Mourinho má tri trofeje" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="europska-liga-uefa/clanok/430643-najhorsi-trener-najhorsi-tim-mourinho-ma-tri-trofeje/">Najhorší
				tréner? Najhorší tím? Mourinho má tri trofeje</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
<p>Analýza KPMG s názvom “Football Clubs’ Valuation: The European Elite
2017” poskytuje údaje o celkovej hodnote najvýznamnejších európskych
futbalových klubov k 1. januáru 2017. Vychádza z verejne dostupných
finančných a nefinančných informácií za sezóny 2014/15 a 2015/16.
Algoritmus, ktorý vytvorilo KPMG, berie do úvahy päť merateľných
ukazovateľov špecifických pre futbal: ziskovosť, popularitu, športový
potenciál, vysielacie práva a vlastníctvo štadióna.</p>
<p><strong>Poradie 10 najhodnotnejších európskych klubov podľa analýzy
spoločnosti KPMG:</strong><br />
1. Manchester United (Angl.) 3,095 miliardy eur, 2. Real Madrid (Šp.) 2,976,
3. FC Barcelona (Šp.) 2,354, 4. Bayern Mníchov (Nem.) 2,445, 5. Manchester
City (Angl.) 1,979, 6. FC Arsenal (Angl.) 1,956, 7. FC Chelsea (Angl.) 1,599,
8. FC Liverpool (Angl.) 1,330, 9. Juventus Turín (Tal.) 1,218, 10. Tottenham
Hotspur (Angl.) 1,011</p>
</div>
<div class="clearfix"></div>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/real-madrid/" class="btn btn-grey-full hashtag-real-madrid">#Real Madrid</a>
					<a href="https://www.pravda.sk/trendove-temy/manchester-united/" class="btn btn-grey-full hashtag-manchester-united">#Manchester United</a>
					<a href="https://www.pravda.sk/trendove-temy/fc-barcelona/" class="btn btn-grey-full hashtag-fc-barcelona">#fc barcelona</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdask/" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov%2F&amp;text=Najhodnotnej%C5%A1%C3%AD+klub+Eur%C3%B3py+je+Manchester+United.+Zdolal+aj+%C5%A1panielskych+gigantov" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://futbal.pravda.sk/ostatne/clanok/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/">
	<meta itemprop="datePublished" content="2017-05-31T11:57:37+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/">
				<meta itemprop="dateModified" content="2017-05-31T11:57:37+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div id="templavoila-clanoktelo_debata_reklama_box-inner"><div class="debata-box">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/431143-najhodnotnejsi-klub-europy-je-manchester-united-zdolal-aj-spanielskych-gigantov/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
	<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div></div><div class="adsenseAdvert adsensePodClankom">
					<script type="text/javascript"><!--
						google_ad_client = "ca-pub-9529941598525360";
						/* Banner_pod_clankom_750 */
						google_ad_slot = "1235170603";
						google_ad_width = 750;
						google_ad_height = 200;
						//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=431143" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/tenis/clanok/431072-video-nepodana-ruka-klizan-zdolal-i-rozhneval-supera/"> VIDEO: Kližan rozhneval súpera a predviedol sa aj na tlačovke</a></li><li><span class="rank">2.</span><a href="https://hokej.pravda.sk/ostatne/clanok/431101-mario-fehervary-zaspali-sme-mozu-nas-zdolat-aj-madari/"> Mario Fehérváry: Zaspali sme. Môžu nás zdolať aj Maďari</a></li><li><span class="rank">3.</span><a href="ostatne/clanok/431033-po-bratislave-zacali-stavat-stadion-aj-v-kosiciach-hotovy-bude-v-roku-2020/"> Po Bratislave začali stavať štadión aj v Košiciach. Hotový bude v...</a></li><li><span class="rank">4.</span><a href="https://hokej.pravda.sk/nhl/clanok/431094-dalsi-slovak-v-nhl-jaros-podpisal-zmluvu-s-ottawou/"> Ďalší Slovák v NHL? Jaroš podpísal zmluvu s Ottawou</a></li><li><span class="rank">5.</span><a href="https://hokej.pravda.sk/khl/clanok/431092-velky-navrat-slovan-vyriesil-brankarsku-otazku/"> Veľký návrat! Slovan vyriešil brankársku otázku</a></li><li><span class="rank">6.</span><a href="https://sport.pravda.sk/tenis/clanok/431051-tazky-klizanov-uvod-proti-285-hracovi-sveta-stravil-na-kurte-takmer-4-hodiny/"> Ťažký Kližanov úvod: Proti 285. hráčovi sveta strávil na kurte...</a></li></ol>
					<ol class="interval-list-2"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/tenis/clanok/431072-video-nepodana-ruka-klizan-zdolal-i-rozhneval-supera/"> VIDEO: Kližan rozhneval súpera a predviedol sa aj na tlačovke</a></li><li><span class="rank">2.</span><a href="https://hokej.pravda.sk/reprezentacia/clanok/430979-hokej-rozcesol-zlatych-chlapcov-stmeli-ich-satan/"> Hokej rozčesol zlatých chlapcov. Stmelí ich Šatan?</a></li><li><span class="rank">3.</span><a href="https://hokej.pravda.sk/ostatne/clanok/431101-mario-fehervary-zaspali-sme-mozu-nas-zdolat-aj-madari/"> Mario Fehérváry: Zaspali sme. Môžu nás zdolať aj Maďari</a></li><li><span class="rank">4.</span><a href="ostatne/clanok/431033-po-bratislave-zacali-stavat-stadion-aj-v-kosiciach-hotovy-bude-v-roku-2020/"> Po Bratislave začali stavať štadión aj v Košiciach. Hotový bude v...</a></li><li><span class="rank">5.</span><a href="https://sport.pravda.sk/tenis/clanok/431016-tema-gejov-dorazila-aj-na-parizsku-antuku-pride-courtova-o-svoju-arenu/"> Téma gejov dorazila aj na parížsku antuku. Budú hráči ignorovať...</a></li><li><span class="rank">6.</span><a href="https://sport.pravda.sk/tenis/clanok/430972-kucova-vzdorovala-ale-na-stosurovu-nestacila/"> Líhala si pod skalpel, Rybáriková v Paríži zažiarila. Kučovej...</a></li></ol>
					<ol class="interval-list-3"><li><span class="rank">1.</span><a href="https://sport.pravda.sk/tenis/clanok/431072-video-nepodana-ruka-klizan-zdolal-i-rozhneval-supera/"> VIDEO: Kližan rozhneval súpera a predviedol sa aj na tlačovke</a></li><li><span class="rank">2.</span><a href="https://hokej.pravda.sk/reprezentacia/clanok/430979-hokej-rozcesol-zlatych-chlapcov-stmeli-ich-satan/"> Hokej rozčesol zlatých chlapcov. Stmelí ich Šatan?</a></li><li><span class="rank">3.</span><a href="https://sport.pravda.sk/motorizmus/clanok/430848-foto-krasne-dievcata-i-mourinho-aj-taketo-su-preteky-f1-v-monaku/"> FOTO: Krásne dievčatá i Mourinho. Aj takéto sú preteky F1 v Monaku</a></li><li><span class="rank">4.</span><a href="ostatne/clanok/430879-vecne-mesto-v-slzach-pozrite-sa-ako-sa-as-rim-rozlucil-s-francescom-tottim/"> Večné mesto v slzách. Pozrite sa, ako sa AS Rím rozlúčil s...</a></li><li><span class="rank">5.</span><a href="https://hokej.pravda.sk/ostatne/clanok/431101-mario-fehervary-zaspali-sme-mozu-nas-zdolat-aj-madari/"> Mario Fehérváry: Zaspali sme. Môžu nás zdolať aj Maďari</a></li><li><span class="rank">6.</span><a href="ostatne/clanok/431033-po-bratislave-zacali-stavat-stadion-aj-v-kosiciach-hotovy-bude-v-roku-2020/"> Po Bratislave začali stavať štadión aj v Košiciach. Hotový bude v...</a></li></ol>
			</aside>
	</div>
	<!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] --><aside id="box-avizo-automoto" class="hp-box-obed-menu">
	<div class="section-menu">
		<div class="section-headline">
			<a href="https://www.avizo.sk/auto-moto/?utm_source=pravda&amp;utm_medium=rightbox">
				<img src="//ipravda.sk/res/portal2017/logo_avizo.png" alt="Avízo.sk">
			</a>
		</div>
	</div>
					<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="https://www.avizo.sk/inzerat/17841567?utm_source=pravda&amp;utm_medium=rightbox">
						<img src="https://www.avizo.sk/data/foto/data/017/841/567/s9950.1.jpg" alt="Nitrianska Blatnica">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="https://www.avizo.sk/inzerat/17841567?utm_source=pravda&amp;utm_medium=rightbox"><h4>Opel Astra<span class="article-right-column-address">2 775 &euro;</span></h4></a>
				</div>
			</div>
		</div>
					<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="https://www.avizo.sk/inzerat/18906193?utm_source=pravda&amp;utm_medium=rightbox">
						<img src="https://www.avizo.sk/data/foto/data/018/906/193/s9950.1.jpg" alt="Banská Bystrica">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="https://www.avizo.sk/inzerat/18906193?utm_source=pravda&amp;utm_medium=rightbox"><h4>Fiat Panda<span class="article-right-column-address">2 999 &euro;</span></h4></a>
				</div>
			</div>
		</div>
					<div class="article-right-column">
			<div class="article-right-column-inner">
				<div class="article-right-column-image">
					<a href="https://www.avizo.sk/inzerat/18703361?utm_source=pravda&amp;utm_medium=rightbox">
						<img src="https://www.avizo.sk/data/foto/data/018/703/361/s9950.1.jpg" alt="">
					</a>
				</div>
				<div class="article-right-column-title">
					<a href="https://www.avizo.sk/inzerat/18703361?utm_source=pravda&amp;utm_medium=rightbox"><h4>Mitsubishi Pajero<span class="article-right-column-address">55 000 CZK</span></h4></a>
				</div>
			</div>
		</div>
	</aside>
<!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_220929_leto-na-slnecnych-jazerach-s-polpenziou-vstupom-do-sauny-bazena-a-dalsimi-sportovymi-aktivitami">
							<span class="article-head-image-rank"><span>54%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0523/14955201471273_236_143.jpg" alt="Leto na Slnečných jazerách s polpenziou,...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_220929_leto-na-slnecnych-jazerach-s-polpenziou-vstupom-do-sauny-bazena-a-dalsimi-sportovymi-aktivitami">Leto na Slnečných jazerách s polpenziou, vstupom do sauny, bazéna a...</a>
						</h3>
						<div>kúpilo <b>7</b> ľudí za <b>99,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_217289_leto-v-hoteli-cingov-s-neobmedzenym-wellness-alebo-all-inclusive-pobyt">
							<span class="article-head-image-rank"><span>52%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0418/14925065985646_236_143.jpg" alt="Leto v Hoteli Čingov*** s neobmedzeným wellness...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_217289_leto-v-hoteli-cingov-s-neobmedzenym-wellness-alebo-all-inclusive-pobyt">Leto v Hoteli Čingov*** s neobmedzeným wellness alebo All Inclusive...</a>
						</h3>
						<div>kúpilo <b>153</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_215427_elegantny-hotel-hotel-meda-prague-slavnej-mecenasky-v-srdci-prahy">
							<span class="article-head-image-rank"><span>57%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0330/14908756163266_236_143.jpg" alt="Elegantný hotel Hotel Meda **** Prague slávnej...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_215427_elegantny-hotel-hotel-meda-prague-slavnej-mecenasky-v-srdci-prahy">Elegantný hotel Hotel Meda **** Prague slávnej mecenášky v srdci...</a>
						</h3>
						<div>kúpilo <b>122</b> ľudí za <b>48,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_215691_pobyt-v-dudinciach-v-retro-hoteli-flora-s-polpenziou-wellness-a-masazou">
							<span class="article-head-image-rank"><span>42%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0330/14908762999049_236_143.jpg" alt="Pobyt v Dudinciach v retro Hoteli Flóra*** s...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_215691_pobyt-v-dudinciach-v-retro-hoteli-flora-s-polpenziou-wellness-a-masazou">Pobyt v Dudinciach v retro Hoteli Flóra*** s polpenziou, wellness a...</a>
						</h3>
						<div>kúpilo <b>134</b> ľudí za <b>79,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer container-fluid no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 31.5.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c357e0458a5ce867ce0fde60dc23d3a4ea60317944323ca&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3159" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript"> (function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 31-05-2017 12:19:53 Expires: 31-05-2017 12:22:23 guest -->