<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web2 -->
<base href="https://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20171021000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20171021000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Nitra padá v tabuľke. Môže prísť o prvú šestku - Fortuna liga - Futbal - Šport - Pravda.sk</title>
	<meta name="title" content="Nitra padá v tabuľke. Môže prísť o prvú šestku - Pravda.sk" />
	<meta name="keywords" content="fortuna liga, fc nitra, dac dunajská streda, as trenčín, nitra, padá" />
	<meta name="description" content="DAC sa predstaví pred svojimi divákmi po vyše mesiaci. Posledné domáce stretnutia nepatrili medzi jeho najlepšie." />
	<meta name="dcterms.title" content="Nitra padá v tabuľke. Môže prísť o prvú šestku" />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<link rel="canonical" href="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="og:title" content="Nitra padá v tabuľke. Môže prísť o prvú šestku" />
	<meta property="og:url" content="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/10/20/thumbs/futbal-zilina-nitra-clanokW.jpg" />
<meta property="og:image:secure_url" content="https://ipravda.sk/res/2017/10/20/thumbs/futbal-zilina-nitra-clanokW.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="464" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="DAC sa predstaví pred svojimi divákmi po vyše mesiaci. Posledné domáce stretnutia nepatrili medzi jeho najlepšie." />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2017-10-21T04:00:00+02:00" />
	<meta property="article:section" content="Fortuna liga" />
	<meta property="article:author" content="https://www.facebook.com/SportPravda" />
	<meta property="article:tag" content="Fortuna liga" />
	<meta property="article:tag" content="FC Nitra" />
	<meta property="article:tag" content="DAC Dunajská Streda" />
	<meta property="article:tag" content="AS Trenčín" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Fortuna liga" href="https://futbal.pravda.sk/fortuna-liga/rss/xml/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["nitra-pada-v-tabulke-moze-prist-o-prvu-sestku"];
        var perexsectionseo = ["futbal:fortuna-liga"];
        var perexkeysseo = ["715"];
        var perexhashtagsseo = ["fortuna-liga","fc-nitra","dac-dunajska-streda","as-trencin"];
        var perexadoceankeys = ["clanok","fortunaliga","fcnitra","dacdunajskastreda","astrencin","futbal"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Nitra padá v tabuľke. Môže prísť o prvú šestku" />
	<meta name="twitter:description" content="DAC sa predstaví pred svojimi divákmi po vyše mesiaci. Posledné domáce stretnutia nepatrili medzi jeho najlepšie." />
	<meta name="twitter:image" content="https://ipravda.sk/res/2017/10/20/thumbs/futbal-zilina-nitra-clanokW.jpg" />
	<meta name="twitter:url" content="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/futbal.pravda.sk\/fortuna-liga\/","name":"Fortuna liga"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="https://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="https://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="https://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i&amp;subset=latin,latin-ext" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700&amp;subset=latin,latin-ext" rel="stylesheet" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "new", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		ado.onMaster('_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', function() {
			var s = document.createElement('script');
			s.type = 'text/javascript';	s.async = s.defer = true;
			s.src = '//s1.adform.net/banners/scripts/adx.js';
			var x = document.getElementsByTagName('head')[0];
			x.appendChild(s);
		});
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
<script type="text/javascript">document.domain = 'pravda.sk';</script>
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
</head>
<body>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
	  appId      : '551502881548785',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/sk_SK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<div id="pravda-sk-body" class="container-pull ostrov-futbal rubrika-fortuna_liga">
<div id="sticky-menu" class="sticky-menu"><nav><div class="container"></div></nav></div>
<div class="mp-pusher" id="mp-pusher">
<nav id="mp-menu" class="mp-menu">
	<div class="mp-level">
		<h2>
			<a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a>
		</h2>
		<ul>
										<li>
					<a class="mp-title" href="https://sport.pravda.sk/">Šport</a>
				</li>
																		<li><a class="" href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>																<li><a class="active" href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>																<li><a class="" href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>																<li><a class="" href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>																<li><a class="" href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>																<li><a class="" href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>																<li><a class="" href="https://hokej.pravda.sk">Hokej</a></li>																	<li>
					<a class="mp-portals" href="#">Viac na <span>Pravda</span></a>
					<div class="mp-level">
						<h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2>
						<a class="mp-back" href="https://sport.pravda.sk/">Späť Šport</a>
						<ul>
															<li><a class=" mp-submenu" href="https://spravy.pravda.sk/">Správy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Správy</a><ul><li><a class="" href="https://spravy.pravda.sk/">Spravodajstvo</a></li><li><a class="" href="https://europa.pravda.sk/aktuality/">Európska únia</a></li><li><a class="" href="https://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a class="" href="https://kultura.pravda.sk/">Kultúra</a></li><li><a class="" href="https://sport.pravda.sk/">Šport</a></li><li><a class="" href="http://pocasie.pravda.sk/">Počasie</a></li><li><a class="" href="https://nazory.pravda.sk/">Názory</a></li><li><a class="" href="https://www.pravda.sk/chronologia-dna/">Chronológia dňa</a></li><li><a class="" href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie správy</a></li><li><a class="" href="https://komercnespravy.pravda.sk/">Komerčné správy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="https://varecha.pravda.sk/">Varecha</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Varecha</a><ul><li><a class="" href="https://varecha.pravda.sk/recepty">Recepty</a></li><li><a class="" href="http://napady.pravda.sk/">Nápady</a></li><li><a class="" href="https://varecha.pravda.sk/torty/">Torty</a></li><li><a class="" href="https://menu.pravda.sk/">Obedy</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Magazíny</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Magazíny</a><ul><li><a class="" href="https://auto.pravda.sk/">Auto</a></li><li><a class="" href="https://byvanie.pravda.sk/">Bývanie</a></li><li><a class="" href="https://cestovanie.pravda.sk/">Cestovanie</a></li><li><a class="" href="https://koktail.pravda.sk/">Koktail</a></li><li><a class="" href="https://oserialoch.pravda.sk/">O seriáloch</a></li><li><a class="" href="https://peniaze.pravda.sk/">Peniaze</a></li><li><a class="" href="https://profesia.pravda.sk/">Profesia</a></li><li><a class="" href="https://seniori.pravda.sk/">Seniori</a></li><li><a class="" href="https://skola.pravda.sk/">Škola</a></li><li><a class="" href="https://vat.pravda.sk/">VAT</a></li><li><a class="" href="https://zdravie.pravda.sk/">Zdravie</a></li><li><a class="" href="https://zvieratka.pravda.sk/">Zvieratká</a></li><li><a class="" href="https://zena.pravda.sk/">Žena</a></li><li><a class="" href="https://zurnal.pravda.sk/">Žurnál</a></li></ul></div></li>															<li><a class="" href="http://blog.pravda.sk/">Blog</a></li>															<li><a class=" mp-submenu" href="https://www.avizo.sk/">Avízo</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Avízo</a><ul><li><a class="" href="https://www.avizo.sk/auto-moto">Automobily</a></li><li><a class="" href="https://www.avizo.sk/reality">Reality</a></li><li><a class="" href="https://www.avizo.sk/jobs/zamestnanie">Práca</a></li><li><a class="" href="http://dopyty.avizo.sk">Dopyty</a></li><li><a class="" href="https://www.avizo.sk">Ďalšie inzeráty</a></li></ul></div></li>															<li><a class="" href="http://birdz.sk/">BIRDZ</a></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Relax</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Relax</a><ul><li><a class="" href="http://programy.pravda.sk/tvprogram.aspx">TV program</a></li><li><a class="" href="http://programy.pravda.sk/kino.aspx">Kam na kultúru</a></li><li><a class="" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li><li><a class="" href="http://debata.pravda.sk/">Debata</a></li><li><a class="" href="http://flog.pravda.sk/">Flog</a></li><li><a class="" href="https://fotogalerie.pravda.sk/">Fotogalérie</a></li><li><a class="" href="https://koktail.pravda.sk/stranka/3-horoskop/">Horoskopy</a></li><li><a class="" href="https://spravy.pravda.sk/sudoku/">Sudoku</a></li></ul></div></li>															<li><a class=" mp-submenu" href="javascript:void(0);">Nákupy</a><div class="mp-level"><h2><a href="https://www.pravda.sk"><img src="//ipravda.sk/res/portal2017/logo_pravda.png" width="150" alt="Pravda.sk" /></a></h2><a class="mp-back" href="#">Späť Nákupy</a><ul><li><a class="" href="https://zlavy.pravda.sk/">Zľavy</a></li><li><a class="" href="http://kvety.pravda.sk/">Kvety</a></li><li><a class="" href="http://vino.pravda.sk/">Víno</a></li><li><a class="" href="https://shop.pravda.sk">Shop</a></li><li><a class="" href="https://autobazar.pravda.sk/">Autobazár</a></li><li><a class="" href="https://reality.pravda.sk/">Reality</a></li><li><a class="" href="https://e.pravda.sk/">ePravda</a></li><li><a class="" href="https://predplatne.pravda.sk/">Predplatné novín</a></li></ul></div></li>															<li><a class="" href="https://klub.pravda.sk/">Klub</a></li>													</ul>
					</div>
				</li>
					</ul>
	</div>
</nav><!-- [/mp-menu] --><div class="scroller"><div class="scroller-inner">
<div class="container">
<header id="perex-header" class="header">
<div id="portal_menu-wrap" class="container-fluid hidden-xs no-padding-side">
	<div class="no-padding-left col-md-10 col-sm-7 portal-menu">
		<div class="tx-perextemplateinject-pi1">
		<nav>
	<i class="icon-home no-padding-left">
		<a href="https://www.pravda.sk/">
			<span class="icon-icon_home"></span>
		</a>
	</i>
	<ul id="portal_menu" class="nav navbar-nav portal-style"><li class="show_more pull-right"><a href="https://www.pravda.sk/" class="dropdown-toggle" data-toggle="dropdown" data-close-others="true">Zobraziť všetko <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu"><li class="hidden-lg hidden-md hidden-sm"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a></li><li class="hidden-lg hidden-md hidden-sm"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a></li><li class="hidden-lg hidden-md"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="hidden-lg hidden-md"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="hidden-lg hidden-md"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="hidden-lg hidden-md"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="hidden-lg hidden-md"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="hidden-lg hidden-md"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="hidden-lg hidden-md"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="hidden-lg hidden-md"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="hidden-lg hidden-md"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="hidden-lg hidden-md"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="hidden-lg hidden-md"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="hidden-lg hidden-md"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="hidden-lg hidden-md"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li class="hidden-lg hidden-md"><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li><li class="hidden-lg hidden-md"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-lg hidden-md"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a></li><li class="hidden-lg"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hidden-lg"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul></li><li class="hidden-xs spravy"><a href="https://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo" class="dropdown-toggle" data-close-others="true">Správy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://spravy.pravda.sk/" title="">Spravodajstvo</a></li><li><a href="https://europa.pravda.sk/aktuality/" title="">Európska únia</a></li><li><a href="https://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="https://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="https://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="https://nazory.pravda.sk/" title="">Názory</a></li><li><a href="https://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="https://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="https://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul></li><li class="hidden-xs varecha"><a href="https://varecha.pravda.sk/" title="Recepty na Varecha.sk" class="dropdown-toggle" data-close-others="true">Varecha <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="https://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul></li><li class="hidden-sm hidden-xs magaziny"><a href="javascript:void(0);" title="Magazíny" class="dropdown-toggle" data-close-others="true">Magazíny <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="auto"><a href="https://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="https://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="https://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="https://koktail.pravda.sk/" title="">Koktail</a></li><li class="oserialoch"><a href="https://oserialoch.pravda.sk/" title="">O seriáloch</a></li><li class="peniaze"><a href="https://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="https://profesia.pravda.sk/" title="">Profesia</a></li><li class="seniori"><a href="https://seniori.pravda.sk/" title="">Seniori</a></li><li class="skola"><a href="https://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="https://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="https://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="https://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="https://zena.pravda.sk/" title="">Žena</a></li><li><a href="https://zurnal.pravda.sk/" title="">Žurnál</a></li></ul></li><li class="hide-1200 blog"><a href="http://blog.pravda.sk/" title="">Blog</a></li><li class="hidden-sm hidden-xs avizok"><a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk" class="dropdown-toggle" data-close-others="true">Avízo <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul></li><li class="hidden-sm hidden-xs hidden-md birdzk"><a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a></li><li class="hide-1200 relax"><a href="javascript:void(0);" title="Relax" class="dropdown-toggle" data-close-others="true">Relax <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kam na kultúru</a></li><li><a href="https://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="https://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="https://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li><a href="https://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li></ul></li><li class="hide-1200 nakupy"><a href="javascript:void(0);" title="" class="dropdown-toggle" data-close-others="true">Nákupy <span class="glyphicon glyphicon-menu-down"></span></a><ul class="dropdown-menu" role="menu"><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_abazar"><a href="https://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="https://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="https://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul></li><li class="hide-1200 klub"><a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a></li></ul>
</nav>
	</div>
	</div>
			<div class="col-md-5 col-sm-8 col-xs-8 user-actions">
			<span class="user-actions-weather">		<a class="box" href="http://pocasie.pravda.sk/">
		<span class="icon-weather icon-weather-odp">
							<span class="path1"></span>
							<span class="path2"></span>
							<span class="path3"></span>
							<span class="path4"></span>
							<span class="path5"></span>
							<span class="path6"></span>
							<span class="path7"></span>
							<span class="path8"></span>
					</span>
		<span class="temp">8 až 16 °C</span>
	</a>
</span>
			<span class="user-actions-nameday">
	<b>21. 10. 2017 - Uršuľa</b>
</span>
		</div>
	</div><!-- /portal-menu --><div id="subheader-replacement" class="container-fluid subheader no-padding-side hidden"></div>
<div id="subheader" class="container-fluid subheader no-padding-side">
<div class="subheader-left no-padding-side pull-left">
<div id="mp-trigger" class="subheader-icon-menu">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div>
<a href="https://sport.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/sport/logo-pravda-sport.png" alt="Logo Sport.Pravda.sk" class="subheader-logo sport-pravda-sk-logo" />
				</a>
<a href="https://www.pravda.sk/" class="subheader-logo-cont">
					<img src="//ipravda.sk/res/portal2017/logo-pravda-ostrov.png" alt="Logo Pravda.sk" class="subheader-logo " />
				</a>
<div class="subheader-social hidden-sm hidden-xs">
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link"></a></li>
							<li><a href="https://twitter.com/Pravdask" class="twitter_link"></a></li>
							<li><a href="https://debata.pravda.sk/" class="discuss_link"></a></li>
						</ul>
				</div>
</div><!-- [/subheader-left] -->
<form id="pravda-sk-vyhladavanie" class="subheader-search no-padding-right pull-right" name="searchForm" action="https://www.pravda.sk/vyhladavanie/" method="get">
								<div class="input-group">
									<input id="search-input" name="q" type="text" class="form-control input_field" />
									<label for="search-input"><span>Hľadať</span></label>
									<button type="submit" class="btn btn-yellow btn-submit">
										<span class="icon-icon_search"></span>
									</button>
								</div>
								<input type="hidden" name="cx" value="CSE_CX" />
								<input type="hidden" name="cof" value="CSE_FORID" />
								<input type="hidden" name="ie" value="utf-8" />
								<input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
							</form>
</div><!-- [/subheader] -->
<div class="container-fluid menu no-padding-side">
	<nav>
		<ul class="main-menu">
					<li><a class="btn btn-link " href="https://futbal.pravda.sk/reprezentacia/">Reprezentácia</a></li>
								<li><a class="btn btn-link active" href="https://futbal.pravda.sk/fortuna-liga/">Fortuna liga</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/zahranicne-ligy/">Zahraničné ligy</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/europska-liga-uefa/">Európska liga UEFA</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/ostatne/">Ostatné</a></li>
								<li><a class="btn btn-link " href="https://futbal.pravda.sk/liga-majstrov/">Liga majstrov</a></li>
								<li><a class="btn btn-link " href="https://hokej.pravda.sk">Hokej</a></li>
							</ul>
	</nav>
</div><!-- [/main-menu] --></header><!-- [/perex-header] -->
</div><!-- [/container-header] -->
<div class="container no-padding-advert">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
<div id="adform-adoceanskrhlsowogyd" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskrhlsowogyd', function(emited) {
			var el = document.getElementById('adform-adoceanskrhlsowogyd');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481590&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --></div><!-- [/container-adoceanTOP] -->
<div class="container">
<div class="content-wrap">
<div class="col-md-11 col-sm-15 right-padding no-padding-left content-column">
<div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner"><article class="article-detail" itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Nitra padá v tabuľke. Môže prísť o prvú šestku</h1>
	<div class="article-detail-submenu">
		<div class="pull-left">
			<span class="article-added-info-autor">
									<a href="autor/45-zeman-michal/" itemprop="author">zn</a>
							</span>
			<span class="article-added-info-date">21.10.2017 04:00</span>
		</div>
		<div class="article-detail-submenu-share">
			<div class="fb-save" data-uri="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/"></div>
			<div class="fb-like" data-href="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
		</div>
	</div>
					<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/2017/10/20/thumbs/futbal-zilina-nitra-clanokW.jpg" />
			<meta itemprop="width" content="825" />
			<meta itemprop="height" content="464" />
							<meta itemprop="author" content="SITA"/>
							<meta itemprop="author" content="Milo Fabian"/>
					</div>
			<div class="article-detail-perex">
			<p itemprop="description">Futbalisti Dunajskej Stredy sa vracajú z 'tripu' domov. Uplynulé tri ligové zápasy odohrali na ihriskách súperov. Dnes v otváracom stretnutí 13. kola najvyššej súťaže privítajú Trenčín.</p>
		</div>
			<div itemprop="articleBody" class="article-detail-body">
<div class="texy-image-foto nestandard1">		<img
src="https://ipravda.sk/res/placeholder/nestandard1.png" class="lazy
article-detail-image"
			 alt="Nitra v minulom kole nastúpila v Žiline."
			data-original="https://ipravda.sk/res/2017/10/20/thumbs/futbal-zilina-nitra-nestandard1.jpg"
			/>
	<div class="article-detail-image-menu">							<span
	class="article-detail-image-alt pull-left">Nitra v minulom kole nastúpila v
	Žiline.</span> 										<span class="article-detail-image-autor pull-right">
						Autor: SITA, Milo Fabian</span> 				</div>
	<div class="clearfix"></div>
</div>
<p>DAC sa predstaví pred svojimi divákmi po vyše mesiaci. Posledné domáce
stretnutia nepatrili medzi jeho najlepšie – poslednú Senicu zdolal 1:0 a
predtým s predposledným Prešovom uhral len bezgólovú remízu.</p>
<p>Trenčania bojujú o účasť v prvej šestke. Po slabom úvode sezóny
ťahajú úspešnú šnúru, vyhrali štyri zápasy za sebou. Predĺžiť ju
bude náročná úloha, pretože odvtedy, čo prišiel DAC do novej Mol Areny,
ešte v nej v ligovom zápase neprehral.</p>
<p>Premiéru mal takmer pred rokom a hostil – Trenčín. Tešil sa z výhry
2:0. Doma nenašiel premožiteľov v 15 ligových stretnutiach v rade. Vyhral
aj tri posledné vzájomné zápasy s Trenčínom.</p>
<p>„Čakám veľmi náročný zápas. Trenčín má rýchle mužstvo,
šikovných hráčov, ktorí chcú hrať futbal. Určite to bude zaujímavé
stretnutie a verím, že tri body zostanú doma,“ vyhlásil na klubovej
stránke obranca Eric Davis.</p>
<div class="article-social-embed facebook">
	<div class="fb-post"
	data-href="https://www.facebook.com/astrencin/photos/a.270335606344393.69317.152562718121683/1637856632925610/?type=3">
		<div class="fb-xfbml-parse-ignore"></div>
		 </div>
</div>
<p>V týždni sa uskutočnili zápasy Slovenského pohára – Slovnaft Cupu a
z prvoligistov ho nezvládli Michalovce, ktoré vyradili treťoligové
Borčice. Z pohára vypadla aj Nitra, ktorá nestačila na Slovan.</p>
<p>Obom týmto mužstvám, ktoré sa dnes stretnú na michalovskom trávniku, sa
nedarí ani v lige – nevyhrali už štyri zápasy za sebou. Michalovce
prehrali všetky od 19. septembra, Nitra v tomto období v dvoch súbojoch
aspoň remizovala. Napriek tomu padá v tabuľke.</p>
<p>Na začiatku tejto neúspešnej série bola ešte na 1. mieste, aktuálne je
už piata a tento víkend by mohla dokonca vypadnúť z prvej šestky.</p>
<div class="article-social-embed facebook">
	<div class="fb-post"
	data-href="https://www.facebook.com/permalink.php?story_fbid=10159515673515578&id=93213080577">
		<div class="fb-xfbml-parse-ignore"></div>
		 </div>
</div>
<p>„Úvod súťaže nám vyšiel, ale počiatočná eufória už vyprchala.
Trochu nám zvlhol strelný prach. Šance si utvárame, ale chýba nám viac
chladnokrvnosti a pokoja v zakončení. A aj trochu väčšia futbalová
kvalita. Pracovitosťou to, verím, zlomíme,“ tvrdí opora nováčika
Tomáš Kóňa.</p>
<p>Nitrania v prvom zápase s Michalovcami len remizovali (0:0). „Bodovo sa
situácia v tabuľke vyrovnáva, tlačia sa na nás zospodu ďalšie mužstvá.
Z tohto pohľadu je pre nás zápas v Michalovciach dôležitý. Potrebujeme
nejaké body,“ doplnil Kóňa.</p>
<div class="article-detail-body-greybox infobox-v-clanku">
	<div class="infobox-v-clanku-ignore-p">
		<h2>Program 13. kola</h2>
		<p><strong>Dnes: 15.00</strong> Dun. Streda – Trenčín (RTVS),
		<strong>17.00</strong> Senica – Ružomberok, Zl. Moravce-Vráble –
		Slovan, Michalovce – Nitra, Trnava – Podbrezová, <strong>nedeľa:
		17.00</strong> Prešov – Žilina (TV 213).</p>
		<div class="clearfix cl"></div>
	</div>
	 </div>
<aside class="article-detail-body-odporucame article-four ">
	<div class="article-detail-body-addon-title">			<b>Čítajte viac</b> 	</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="https://sport.pravda.sk/ofsajd/clanok/445610-tv-tahaky-vikendu-hamsik-vs-skriniar-vc-f1-v-usa-dac-as-trencin/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/09/24/thumbs/danilo-d-ambrosio-milan-skriniar-malaW.jpg"
										alt="TV ťaháky víkendu: Hamšík vs. Škriniar, VC F1 v USA, DAC - AS
										Trenčín" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="https://sport.pravda.sk/ofsajd/clanok/445610-tv-tahaky-vikendu-hamsik-vs-skriniar-vc-f1-v-usa-dac-as-trencin/">TV
				ťaháky víkendu: Hamšík vs. Škriniar, VC F1 v USA, DAC - AS
				Trenčín</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="ostatne/clanok/445365-borcice-vyradili-michalovce-medzev-uz-tretieho-prvoligistu-nesokoval/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/10/18/thumbs/dunajska-streda-fanusikovia-malaW.jpg"
										alt="Borčice vyradili Michalovce, jazda Medzeva sa skončila, Slovan, Trnava aj
										Žilina ďalej" /> 								</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="ostatne/clanok/445365-borcice-vyradili-michalovce-medzev-uz-tretieho-prvoligistu-nesokoval/">Borčice
				vyradili Michalovce, jazda Medzeva sa skončila, Slovan, Trnava aj Žilina
				ďalej</a></h3>
				 					</div>
			 				</div>
		 									</div>
	<div class="col-sm-half no-padding-side">
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="fortuna-liga/clanok/445119-el-maestro-titul-s-trnavou-je-utopia-ziska-ho-slovan/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/10/16/thumbs/nestor-el-maestro-malaW.jpg"
										alt="Tréner El Maestro: Titul s Trnavou je utópia. Získa ho Slovan" />
																		</a> 						</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="fortuna-liga/clanok/445119-el-maestro-titul-s-trnavou-je-utopia-ziska-ho-slovan/">Tréner
				El Maestro: Titul s Trnavou je utópia. Získa ho Slovan</a></h3>
				 					</div>
			 				</div>
		<div class="article-head">
			<div class="col-md-15 article-head-image no-padding-side">								<a
			href="fortuna-liga/clanok/444988-zilina-vratila-nitre-prehru-a-preskocila-ju/">
												<img class="lazy" src="https://ipravda.sk/res/placeholder/malaW.png"
										 data-original="https://ipravda.sk/res/2017/10/15/thumbs/zilina-radost-lukas-hrosso-malaW.jpg"
										alt="Žilina vrátila Nitre prehru a preskočila ju v tabuľke" /> 								</a>
																</div>
			<div class="col-md-15 article-head-poltag no-padding-side">
				<h3><a
				href="fortuna-liga/clanok/444988-zilina-vratila-nitre-prehru-a-preskocila-ju/">Žilina
				vrátila Nitre prehru a preskočila ju v tabuľke</a></h3>
				 					</div>
			 				</div>
		 													</div>
	<div class="clearfix"></div>
	 </aside>
	<div class="clearfix"></div>
</div>
	<hr />    <div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web">
<h2 style="text-align:center">Tabuľka Fortuna ligy</h2>
<div class="table-responsive">
	<table class="css trieda tabuľky table table-striped">
		<tbody>
			<tr style="text-align:center" class="odd">
				<th class="col1"> </th>
				<th class="col2"> </th>
				<th class="col3">Z</th>
				<th class="col4">V</th>
				<th class="col5">R</th>
				<th class="col6">P</th>
				<th class="col7">S</th>
				<th class="col8">B</th>
			</tr>
			<tr class="even">
				<td class="col1">1.</td>
				<td class="col2">Trnava</td>
				<td class="col3">12</td>
				<td class="col4">10</td>
				<td class="col5">0</td>
				<td class="col6">2</td>
				<td class="col7">22:9</td>
				<td class="col8">30</td>
			</tr>
			<tr class="odd">
				<td class="col1">2.</td>
				<td class="col2">Slovan Bratislava</td>
				<td class="col3">12</td>
				<td class="col4">7</td>
				<td class="col5">4</td>
				<td class="col6">1</td>
				<td class="col7">28:16</td>
				<td class="col8">25</td>
			</tr>
			<tr class="even">
				<td class="col1">3.</td>
				<td class="col2">Dunajská Streda</td>
				<td class="col3">12</td>
				<td class="col4">7</td>
				<td class="col5">3</td>
				<td class="col6">2</td>
				<td class="col7">18:13</td>
				<td class="col8">24</td>
			</tr>
			<tr class="odd">
				<td class="col1">4.</td>
				<td class="col2">Žilina</td>
				<td class="col3">12</td>
				<td class="col4">7</td>
				<td class="col5">0</td>
				<td class="col6">5</td>
				<td class="col7">30:19</td>
				<td class="col8">21</td>
			</tr>
			<tr class="even">
				<td class="col1">5.</td>
				<td class="col2">Nitra</td>
				<td class="col3">12</td>
				<td class="col4">6</td>
				<td class="col5">3</td>
				<td class="col6">3</td>
				<td class="col7">14:8</td>
				<td class="col8">21</td>
			</tr>
			<tr class="odd">
				<td class="col1">6.</td>
				<td class="col2">Ružomberok</td>
				<td class="col3">12</td>
				<td class="col4">5</td>
				<td class="col5">4</td>
				<td class="col6">3</td>
				<td class="col7">20:14</td>
				<td class="col8">19</td>
			</tr>
			<tr class="even">
				<td class="col1">7.</td>
				<td class="col2">Trenčín</td>
				<td class="col3">12</td>
				<td class="col4">5</td>
				<td class="col5">3</td>
				<td class="col6">4</td>
				<td class="col7">28:20</td>
				<td class="col8">18</td>
			</tr>
			<tr class="odd">
				<td class="col1">8.</td>
				<td class="col2">Zlaté Moravce</td>
				<td class="col3">12</td>
				<td class="col4">5</td>
				<td class="col5">1</td>
				<td class="col6">6</td>
				<td class="col7">14:15</td>
				<td class="col8">16</td>
			</tr>
			<tr class="even">
				<td class="col1">9.</td>
				<td class="col2">Michalovce</td>
				<td class="col3">12</td>
				<td class="col4">3</td>
				<td class="col5">1</td>
				<td class="col6">8</td>
				<td class="col7">10:17</td>
				<td class="col8">10</td>
			</tr>
			<tr class="odd">
				<td class="col1">10.</td>
				<td class="col2">Podbrezová</td>
				<td class="col3">12</td>
				<td class="col4">3</td>
				<td class="col5">1</td>
				<td class="col6">8</td>
				<td class="col7">10:19</td>
				<td class="col8">10</td>
			</tr>
			<tr class="even">
				<td class="col1">11.</td>
				<td class="col2">Prešov</td>
				<td class="col3">12</td>
				<td class="col4">2</td>
				<td class="col5">2</td>
				<td class="col6">8</td>
				<td class="col7">11:34</td>
				<td class="col8">8</td>
			</tr>
			<tr class="odd">
				<td class="col1">12.</td>
				<td class="col2">Senica</td>
				<td class="col3">12</td>
				<td class="col4">0</td>
				<td class="col5">2</td>
				<td class="col6">10</td>
				<td class="col7">8:29</td>
				<td class="col8">2</td>
			</tr>
		</tbody>
	</table>
</div>
    </div>
<div class="clearfix"></div>
	<p class="article-copyright" itemprop="copyrightHolder">&COPY; AUTORSKÉ PRÁVA VYHRADENÉ</p>
	<div class="article-detail-tags" itemprop="keywords">
					<a href="https://www.pravda.sk/trendove-temy/fortuna-liga/" class="btn btn-grey-full hashtag-fortuna-liga">#Fortuna liga</a>
					<a href="https://www.pravda.sk/trendove-temy/fc-nitra/" class="btn btn-grey-full hashtag-fc-nitra">#FC Nitra</a>
					<a href="https://www.pravda.sk/trendove-temy/dac-dunajska-streda/" class="btn btn-grey-full hashtag-dac-dunajská-streda">#DAC Dunajská Streda</a>
					<a href="https://www.pravda.sk/trendove-temy/as-trencin/" class="btn btn-grey-full hashtag-as-trenčín">#AS Trenčín</a>
			</div>
		<div class="article-detail-submenu">
		<a class="btn btn-grey btn-fb" href="https://www.facebook.com/pravdadennik" target="_blank">
			Sleduj najnovšie články na <b>našom Facebooku</b>
		</a>
		<div class="article-detail-submenu-share">
			<div class="fb-like" data-href="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/" data-layout="button_count" data-action="recommend" data-size="large" data-show-faces="true" data-share="true"></div>
			<a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffutbal.pravda.sk%2Ffortuna-liga%2Fclanok%2F445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku%2F&amp;text=Nitra+pad%C3%A1+v+tabu%C4%BEke.+M%C3%B4%C5%BEe+pr%C3%ADs%C5%A5+o+prv%C3%BA+%C5%A1estku" data-size="large"></a>
		</div>
	</div>
	<meta itemprop="mainEntityOfPage" content="https://futbal.pravda.sk/fortuna-liga/clanok/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/">
	<meta itemprop="datePublished" content="2017-10-21T04:00:00+02:00">
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://ipravda.sk/res/externe/pravda-sk-logo.jpg">
			<meta itemprop="width" content="576">
			<meta itemprop="height" content="133">
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0">
			<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/">
				<meta itemprop="dateModified" content="2017-10-21T04:00:00+02:00">
	</article></div><div class="tx-perex-newsletter-pi1">
		<div class="newsletter-box col-xs-15">
	<div class="newsletter-box-icon col-sm-7 col-xs-15">
		<span class="icon icon-icon_newsletter"></span>
		<div>
			Chcete byť pravidelne informovaní<br>
			<b>o najdôležitejších správach dňa?</b>
		</div>
	</div>
	<div class="col-sm-8">
		<form action="ajax/" method="post" class="newsletter-box-form perex-newsletter">
			<input type="submit" class="btn btn-yellow-full" value="Odoberať">
			<div>
				<input type="email" class="input-text" name="email" id="newsletter-subscribe-email" placeholder="vas.mail@email.sk">
			</div>
						<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>			<input name="ajax" type="hidden" value="newsletter" />
			<input name="CMD" type="hidden" value="subscribe" />
		</form>
	</div>
</div>
	</div>
	<div id="templavoila-clanoktelo_debata_reklama_box-inner"><div class="debata-box" data-count="0" data-url="http://debata.pravda.sk/debata/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/">
			<a class="btn btn-grey btn-debata" href="http://debata.pravda.sk/debata/445612-nitra-pada-v-tabulke-moze-prist-o-prvu-sestku/">
			Celá debata / <b>Začnite debatu k článku!</b>
		</a>
			</div>
<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
</div><div class="adsenseAdvert adsensePodClankom">
					<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
					<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-9529941598525360" data-ad-slot="1235170603"></ins>
					<script type="text/javascript">
						if (!PEREX || PEREX.isAdvertisementEnabled()) {
							(adsbygoogle=window.adsbygoogle || []).push({});
						}
					</script>
				</div>
<div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=445612" height="1" width="1" alt="" /></div></div></div>
<div class="col-md-4 col-sm-15 no-padding-side right-column">
<div class="tx-perexnewslinks-pi1">
			<aside id="hp-box-najcitanejsie" class="hp-box-najcitanejsie perex-intervals">
		<div class="section-menu">
			<h5 class="section-headline"><a href="https://www.pravda.sk/najcitanejsie-spravy/">Najčítanejšie</a></h5>
							<div class="hp-box-najcitanejsie-range pull-right">
											<button data-interval="1" class="btn btn-link  active">24h</button>
											<button data-interval="2" class="btn btn-link ">48h</button>
											<button data-interval="3" class="btn btn-link ">3 dni</button>
									</div>
					</div>
					<ol class="interval-list-1 active"><li><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/formolo-stvorec.jpeg" alt="Formolo"></a><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Taliansky supertalent sa teší do Bory a vraví: Sagan nemá konkurenciu</a></li><li><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/angelika-slamova-stvorec.jpg" alt="Angelika Slamová"></a><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Súboj basketbalistiek SR mimo palubovky. Ktorá je viac sexi?</a></li><li><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/everton-lyon-stvorec.jpg" alt="everton lyon"></a><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zoberú mu aj dieťa? Fanúšik Evertonu dostal doživotný dištanc</a></li><li><a href="https://hokej.pravda.sk/nhl/clanok/445515-video-akcia-sezony-mcdavid-zosmiesnil-defenzivu-chicaga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/connor-mcdavid-stvorec.jpg" alt="Connor McDavid"></a><a href="https://hokej.pravda.sk/nhl/clanok/445515-video-akcia-sezony-mcdavid-zosmiesnil-defenzivu-chicaga/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Akcia sezóny? McDavid zosmiešnil defenzívu Chicaga</a></li><li><a href="https://sport.pravda.sk/motorizmus/clanok/445534-kam-zmizol-ecclestone-novi-majitelia-f1-ma-na-pretekoch-nechcu-hneva-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/bernie-ecclestone-stvorec.jpg" alt="Bernie Ecclestone"></a><a href="https://sport.pravda.sk/motorizmus/clanok/445534-kam-zmizol-ecclestone-novi-majitelia-f1-ma-na-pretekoch-nechcu-hneva-sa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Kam zmizol Ecclestone? Noví majitelia F1 ma na pretekoch nechcú,...</a></li><li><a href="https://sport.pravda.sk/ofsajd/clanok/445505-video-ako-trenuje-brankarska-legenda-s-pomocou-robota/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/petr-cech-stvorec.jpg" alt="Petr Čech"></a><a href="https://sport.pravda.sk/ofsajd/clanok/445505-video-ako-trenuje-brankarska-legenda-s-pomocou-robota/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> VIDEO: Ako trénuje brankárska legenda? S pomocou robota</a></li><li><a href="https://hokej.pravda.sk/extraliga/clanok/445611-dukla-deklasovala-zilinu-nitra-zahanbila-detvu-prehra-majstra/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/hokej-kosice-banska-bystrica-stvorec.jpg" alt="HOKEJ: Košice - Banská Bystrica"></a><a href="https://hokej.pravda.sk/extraliga/clanok/445611-dukla-deklasovala-zilinu-nitra-zahanbila-detvu-prehra-majstra/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Dukla deklasovala Žilinu, Nitra zahanbila Detvu, prehra majstra</a></li></ol>
					<ol class="interval-list-2"><li><a href="https://sport.pravda.sk/ostatne-sporty/clanok/445431-nechutna-kauza-lekar-zneuzival-olympijske-medailistky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/maroneyova-gymnastika-stvorec.jpg" alt="Maroneyová gymnastika"></a><a href="https://sport.pravda.sk/ostatne-sporty/clanok/445431-nechutna-kauza-lekar-zneuzival-olympijske-medailistky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nechutná kauza. Lekár zneužíval olympijské medailistky</a></li><li><a href="ostatne/clanok/445408-rezim-to-chcel-ututlat-v-moskve-spominali-na-najhorsou-sportovu-tragediu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/tragedia-luzniki-stvorec.jpg" alt="tragédia Lužniki"></a><a href="ostatne/clanok/445408-rezim-to-chcel-ututlat-v-moskve-spominali-na-najhorsou-sportovu-tragediu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Režim to chcel ututlať. V Moskve spomínali na najhoršiu športovú...</a></li><li><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/formolo-stvorec.jpeg" alt="Formolo"></a><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Taliansky supertalent sa teší do Bory a vraví: Sagan nemá konkurenciu</a></li><li><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/angelika-slamova-stvorec.jpg" alt="Angelika Slamová"></a><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Súboj basketbalistiek SR mimo palubovky. Ktorá je viac sexi?</a></li><li><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/everton-lyon-stvorec.jpg" alt="everton lyon"></a><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zoberú mu aj dieťa? Fanúšik Evertonu dostal doživotný dištanc</a></li><li><a href="reprezentacia/clanok/445466-zosnuly-otec-by-bol-hrdy-demitra-junior-sa-dostal-do-reprezentacie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/pavol-demitra-stvorec.jpeg" alt="Pavol Demitra"></a><a href="reprezentacia/clanok/445466-zosnuly-otec-by-bol-hrdy-demitra-junior-sa-dostal-do-reprezentacie/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Slávny otec by bol hrdý. Demitra junior debutoval v reprezentácii</a></li><li><a href="europska-liga-uefa/clanok/445501-kapitan-pekarik-s-herthou-neuspel-plzni-nestacil-ani-gol-bakosa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/stoch-stvorec.jpg" alt="Stoch"></a><a href="europska-liga-uefa/clanok/445501-kapitan-pekarik-s-herthou-neuspel-plzni-nestacil-ani-gol-bakosa/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Narodeninové darčeky pre Stocha: 11 minút na ihrisku, bod za remízu</a></li></ol>
					<ol class="interval-list-3"><li><a href="https://sport.pravda.sk/ostatne-sporty/clanok/445431-nechutna-kauza-lekar-zneuzival-olympijske-medailistky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/maroneyova-gymnastika-stvorec.jpg" alt="Maroneyová gymnastika"></a><a href="https://sport.pravda.sk/ostatne-sporty/clanok/445431-nechutna-kauza-lekar-zneuzival-olympijske-medailistky/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Nechutná kauza. Lekár zneužíval olympijské medailistky</a></li><li><a href="ostatne/clanok/445408-rezim-to-chcel-ututlat-v-moskve-spominali-na-najhorsou-sportovu-tragediu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/tragedia-luzniki-stvorec.jpg" alt="tragédia Lužniki"></a><a href="ostatne/clanok/445408-rezim-to-chcel-ututlat-v-moskve-spominali-na-najhorsou-sportovu-tragediu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Režim to chcel ututlať. V Moskve spomínali na najhoršiu športovú...</a></li><li><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/formolo-stvorec.jpeg" alt="Formolo"></a><a href="https://sport.pravda.sk/cyklistika/clanok/445571-formolo/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Taliansky supertalent sa teší do Bory a vraví: Sagan nemá konkurenciu</a></li><li><a href="https://sport.pravda.sk/tenis/clanok/445318-vztah-na-bode-nula-ceske-priatelstvo-utal-trener/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/18/thumbs/barbora-strycova-karolina-pliskova-stvorec.jpeg" alt="Barbora Strýcová, Karolína Plíšková"></a><a href="https://sport.pravda.sk/tenis/clanok/445318-vztah-na-bode-nula-ceske-priatelstvo-utal-trener/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vzťah na bode nula. České priateľstvo uťal tréner</a></li><li><a href="liga-majstrov/clanok/445381-nahradi-de-geu-slovensky-talent-debutoval-v-drese-united-v-mladeznickej-lm/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/19/thumbs/alex-fojticek-stvorec.jpg" alt="Alex Fojticek"></a><a href="liga-majstrov/clanok/445381-nahradi-de-geu-slovensky-talent-debutoval-v-drese-united-v-mladeznickej-lm/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Vysnívaný debut. Slovenský supertalent žiari v drese Manchestru United</a></li><li><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/angelika-slamova-stvorec.jpg" alt="Angelika Slamová"></a><a href="https://sport.pravda.sk/ofsajd/clanok/445596-suboj-basketbalistiek-sr-mimo-palubovky-ktora-ma-viac-sexi-postavu/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Súboj basketbalistiek SR mimo palubovky. Ktorá je viac sexi?</a></li><li><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread" class="image"><img src="https://ipravda.sk/res/2017/10/20/thumbs/everton-lyon-stvorec.jpg" alt="everton lyon"></a><a href="europska-liga-uefa/clanok/445527-hanba-v-liverpoole-fanusik-evertonu-s-dietatom-na-rukach-chcel-udriet-hraca/?utm_source=pravda&amp;utm_medium=box-sidebar-links&amp;utm_campaign=mostread"> Zoberú mu aj dieťa? Fanúšik Evertonu dostal doživotný dištanc</a></li></ol>
			</aside>
	</div>
	<!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
<div id="adform-adoceanskugemljfsae" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskugemljfsae', function(emited) {
			var el = document.getElementById('adform-adoceanskugemljfsae');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481591&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] --><div id="templavoila-anketa_rightbox-inner"></div><div class="tx-perex-live-pi1">
	</div>
				<aside class="sport-results-rightbox-list sport-futbal">
			<div class="section-menu">
				<h5 class="section-headline"><span class="glyphicon icon-unknown-placeholder"></span> futbal</h5>
			</div>
			<ul>
															<li>
															<a href="reprezentacia/stranka/8989-tabulka-kvalifikacie-na-ms-2018/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/lm-trofej2-stvorec.jpg" alt="" class="img-circle">
								</a>
														<a href="reprezentacia/stranka/8989-tabulka-kvalifikacie-na-ms-2018/">Kvalifikácia MS 2018</a>
						</li>
																				<li>
															<a href="fortuna-liga/stranka/8987-tabulka-fortuna-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/slovensko_01-stvorec.png" alt="" class="img-circle">
								</a>
														<a href="fortuna-liga/stranka/8987-tabulka-fortuna-ligy-17-18/">Fortuna liga</a>
						</li>
																													<li>
															<a href="liga-majstrov/stranka/8988-tabulky-futbalovej-ligy-majstrov-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/lm-stvorec.jpg" alt="" class="img-circle">
								</a>
														<a href="liga-majstrov/stranka/8988-tabulky-futbalovej-ligy-majstrov-17-18/">Liga majstrov</a>
						</li>
																				<li>
															<a href="stranka/8984-tabulka-anglickej-futbalovej-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/anglicko_01-stvorec.png" alt="" class="img-circle">
								</a>
														<a href="stranka/8984-tabulka-anglickej-futbalovej-ligy-17-18/">Premier League</a>
						</li>
																				<li>
															<a href="zahranicne-ligy/stranka/8985-tabulka-spanielskej-futbalovej-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/spanielsko-vlajka-stvorec.jpg" alt="" class="img-circle">
								</a>
														<a href="zahranicne-ligy/stranka/8985-tabulka-spanielskej-futbalovej-ligy-17-18/">La Liga</a>
						</li>
																				<li>
															<a href="https://hokej.pravda.sk/stranka/8983-tabulka-nemeckej-futbalovej-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/nemecko-vlajka-stvorec.png" alt="" class="img-circle">
								</a>
														<a href="https://hokej.pravda.sk/stranka/8983-tabulka-nemeckej-futbalovej-ligy-17-18/">Bundesliga</a>
						</li>
																				<li>
															<a href="zahranicne-ligy/stranka/8986-tabulka-talianskej-futbalovej-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/taliansko-vlajka-stvorec.png" alt="" class="img-circle">
								</a>
														<a href="zahranicne-ligy/stranka/8986-tabulka-talianskej-futbalovej-ligy-17-18/">Serie A</a>
						</li>
												</ul>
		</aside>
			<aside class="sport-results-rightbox-list sport-hokej">
			<div class="section-menu">
				<h5 class="section-headline"><span class="glyphicon icon-unknown-placeholder"></span> hokej</h5>
			</div>
			<ul>
																																	<li>
															<a href="https://hokej.pravda.sk/stranka/8982-tabulka-hokejovej-tipsport-ligy-17-18/">
									<img src="https://ipravda.sk/res/2017/10/06/thumbs/slovensko_01-stvorec.png" alt="" class="img-circle">
								</a>
														<a href="https://hokej.pravda.sk/stranka/8982-tabulka-hokejovej-tipsport-ligy-17-18/">Tipsport Liga</a>
						</li>
																																																									</ul>
		</aside>
	<div class="tx-perex-mj-plugin-selector-pi1">
			<section id="hp-box-kvety" class="hp-box-kvety ">
		<div class="section-menu">
			<div class="section-headline">
				<a href="http://kvety.pravda.sk/?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
					<img src="//ipravda.sk/res/externe/kvety/rightbox_logo_sk_kvety.png" alt="Kvety.Pravda.sk">
				</a>
			</div>
		</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>37,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/f42f45b701ff9930183df189c382f57d_540_540.jpg" alt="Amore Ruža Red">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Amore-Ruza-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Amore Ruža Red</h4>
						</a>
					</div>
				</div>
			</div>
			<div class="article-right-collumn">
				<div class="article-right-collumn-inner">
					<div class="article-right-collumn-image">
						<a href="http://kvety.pravda.sk/sk/detail/Sweet-Rose-Camomile-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" class="hp-box-kvety-price" target="_blank">
							<span>
								<b>29,99</b><br> &euro;
							</span>
						</a>
						<a class="hide-kvety-image" href="http://kvety.pravda.sk/sk/detail/Sweet-Rose-Camomile-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<img src="https://www.kvety.sk/media/img_cache/stock/d60eb5bd2cc174cdfb6e1aa22fbe4aff_540_540.jpg" alt="Sweet Rose Camomile Red">
						</a>
					</div>
					<div class="article-right-collumn-title">
						<a href="http://kvety.pravda.sk/sk/detail/Sweet-Rose-Camomile-Red?utm_source=pravda&amp;utm_medium=hp-box&amp;utm_campaign=shp_rightbox" target="_blank">
							<h4>Sweet Rose Camomile Red</h4>
						</a>
					</div>
				</div>
			</div>
			</section>
	</div>
	<!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
<div id="adform-adoceanskxfnfimlnfj" class="advertAdform"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		ado.onAd('adoceanskxfnfimlnfj', function(emited) {
			var el = document.getElementById('adform-adoceanskxfnfimlnfj');
			if (!emited && el) {
				var s = document.createElement('script');
				s.type = 'text/javascript';	s.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=481592&rnd='+Math.floor(Math.random()*1e6));
				el.appendChild(s);
			}
		});
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', { myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- [/right column: ] -->
<div class="clearfix"></div>
</div><!-- [/content-wrap] -->
					<section class="col-md-15 hp-box-zlavy no-padding-side article-four">
		<div class="section-menu">
			<h5 class="section-headline">
				<a href="https://zlavy.pravda.sk/"><img src="//ipravda.sk/res/externe/zlavy/logo-pravda-zlavy.png" height="35" alt="Ponuky zo Zľavy.Pravda.sk"></a>
			</h5>
		</div>
		<div class="col-md-half no-padding-side">
                                            				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_233413_najkrajsie-zazitky-sa-rodia-v-hoteli-salamandra-v-objati-krasnej-prirody-s-wellness">
							<span class="article-head-image-rank"><span>26%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/1020/15085296007764_236_143.jpg" alt="Najkrajšie zážitky sa rodia v hoteli Salamandra...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_233413_najkrajsie-zazitky-sa-rodia-v-hoteli-salamandra-v-objati-krasnej-prirody-s-wellness">Najkrajšie zážitky sa rodia v hoteli Salamandra **** v objatí...</a>
						</h3>
						<div>kúpilo <b>62</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_233497_citte-sa-ako-pravi-slachtici-s-pobytom-v-luxusnom-kastieli-chteau-appony">
							<span class="article-head-image-rank"><span>54%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0929/15066877344951_236_143.jpg" alt="Cíťte sa ako praví šľachtici s pobytom v...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_233497_citte-sa-ako-pravi-slachtici-s-pobytom-v-luxusnom-kastieli-chteau-appony">Cíťte sa ako praví šľachtici s pobytom v luxusnom kaštieli Château...</a>
						</h3>
						<div>kúpilo <b>108</b> ľudí za <b>119,00 &euro;</b></div>
					</div>
				</div>
								</div><div class="col-md-half no-padding-side">
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_217289_jesenna-dovolenka-s-neobmedzenym-wellness-v-hoteli-cingov-s-all-inclusive-a-silvestrovkymi-pobytmi">
							<span class="article-head-image-rank"><span>49%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0418/14925065985646_236_143.jpg" alt="Jesenná dovolenka s neobmedzeným wellness v...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_217289_jesenna-dovolenka-s-neobmedzenym-wellness-v-hoteli-cingov-s-all-inclusive-a-silvestrovkymi-pobytmi">Jesenná dovolenka s neobmedzeným wellness v Hoteli Čingov*** s All...</a>
						</h3>
						<div>kúpilo <b>451</b> ľudí za <b>129,00 &euro;</b></div>
					</div>
				</div>
							                                				<div class="article-head">
					<div class="col-md-15 article-head-image no-padding-side">
						<a href="http://zlavy.pravda.sk/zlava_226371_liecebno-rehabilitacny-pobyt-senior-s-plnou-penziou-a-8-procedurami-pod-dohladom-lekara-v-hoteli-flora">
							<span class="article-head-image-rank"><span>32%</span></span>
							<img class="lazy" src="//ipravda.sk/res/placeholder/strednaW.png"
								 data-original="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0720/15005302341259_236_143.jpg" alt="Liečebno-rehabilitačný pobyt SENIOR s plnou...">
						</a>
					</div>
					<div class="col-md-15 article-head-poltag no-padding-side">
						<h3>
							<a href="http://zlavy.pravda.sk/zlava_226371_liecebno-rehabilitacny-pobyt-senior-s-plnou-penziou-a-8-procedurami-pod-dohladom-lekara-v-hoteli-flora">Liečebno-rehabilitačný pobyt SENIOR s plnou penziou a 8 procedúrami...</a>
						</h3>
						<div>kúpilo <b>199</b> ľudí za <b>179,00 &euro;</b></div>
					</div>
				</div>
									</div>
	</section>
</div><!-- [/container-content] -->
<footer class="pravda-footer no-padding-side">
	<div class="container">
		<div class="pravda-footer-predplatne no-padding-left">
				<a class="obalka" href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-image">
		<img class="titulka" width="130" alt="Pravda zo dňa 20.10.2017" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c357f0c58afcd8b7aeeffe60d95606e44fa021cc3152098&amp;page=1">
	</a>
	<div class="predplatne-text">
		<h4>Objednajte si predplatné denníka Pravda</h4>
		<p>a získajte užitočné informácie na každý deň</p>
		<a href="https://predplatne.pravda.sk?utm_source=pravda&amp;utm_medium=page-footer&amp;utm_campaign=footer-button" class="btn btn-yellow-full">Predplatné denníka Pravda</a>
	</div>
		</div>
		<div class="clearfix hidden-lg hidden-md"></div>
		<div class="pravda-footer-links no-padding-right">
			<div class="links-right no-padding-left">
				<div class="social_links">
					sledujte naše sociálne siete
					<div>
						<ul>
							<li><a href="https://www.facebook.com/pravdask" class="fb_link">Facebook</a></li>
							<li><a href="https://twitter.com/Pravdask" class="twiter_link">Twitter</a></li>
							<li><a href="https://www.pravda.sk/info/7008-rss-info/" class="rss_link">RSS</a></li>
						</ul>
					</div>
				</div>
				<div class="app_links">
					stiahnite si aplikáciu a čítajte Pravdu pohodlne aj v mobile
					<div>
						<ul>
							<li><a href="https://aplikacie.pravda.sk/iphone/" class="apple_link">iPhone</a></li>
							<li><a href="https://aplikacie.pravda.sk/android/" class="android_link">Android</a></li>
							<li><a href="https://aplikacie.pravda.sk/windows/" class="windows_link">Windows 10</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="copyright-wrap">
		<div class="content-wrap">
			<div class="footer-odkazy no-padding-side">
					<nav class="footer-links">
		<ul>
			<li><a title="O nás" href="https://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
			<li><a title="Kontakty" href="https://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
			<li><a title="Inzercia" href="https://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
			<li><a title="Tlačený a predaný náklad denníka" href="https://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
			<li><a title="Návštevnosť webu" href="https://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
			<li><a title="Súťaže" href="https://spravy.pravda.sk/sutaz/">Súťaže</a></li>
		</ul>
	</nav>
	<nav class="footer-links-eng">
		<ul>
			<li><a title="About us" hreflang="en" href="https://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
			<li><a title="Average Print Run and Paid Circulation of Daily Pravda" hreflang="en" href="https://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
			<li><a title="Ako používame súbory cookie?" hreflang="en" href="https://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		</ul>
	</nav>
			</div>
			<div class="footer-logo">
				<a href="https://www.pravda.sk/">
					<img src="//ipravda.sk/res/portal2017/logo_pravda_footer.png" alt="Pravda.sk" />
				</a>
				<div class="icon-go-to-top">
					<a href="#" id="arrow-top">
						<span class="glyphicon glyphicon-menu-up"></span>
					</a>
				</div>
			</div>
			<div>
				<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
				<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
			</div>
		</div>
	</div>
</footer><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/scroller-inner] --></div><!-- [/scroller] -->
</div><!-- [/mp-pusher] -->
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript">
			if (!PEREX || PEREX.isAdvertisementEnabled()) {
				document.write('<scr'+'ipt type="text/javascript" async="" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"><\/scr'+'ipt>');
			}
		</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<ins data-revive-zoneid="3159" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<ins data-revive-zoneid="3485" data-revive-id="3da3953905c854bc794c8734cae204c7"></ins>
<script type="text/javascript">
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		(function(d, t) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php'; s.parentNode.insertBefore(g, s);}(document, 'script'));
	}
</script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>