<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20170202000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20170202000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Egypťania vo finále APN, Burkinčania hromžia na rozhodcu - Ostatné - Futbal - Šport - Pravda.sk</title>
	<meta name="dcterms.title" content="Egypťania vo finále APN, Burkinčania hromžia na rozhodcu - Pravda.sk" />
	<meta name="keywords" content="africký pohár národov, burkina faso, egypt, egypťania, finále, burkinčania" />
	<meta name="description" content="Futbalisti Egypta sa stali prvými finalistami Afrického pohára národov 2017." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Egypťania vo finále APN, Burkinčania hromžia na rozhodcu - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Futbalisti Egypta sa stali prvými finalistami Afrického pohára národov 2017." />
	<meta property="og:url" content="http://futbal.pravda.sk/ostatne/clanok/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2017/02/02/thumbs/egypt-futbal-radost-clanok.jpg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2017-02-02T10:06:26+01:00" />
	<meta property="article:section" content="Ostatné" />
	<meta property="article:tag" content="Africký pohár národov" />
	<meta property="article:tag" content="Burkina Faso" />
	<meta property="article:tag" content="Egypt" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Ostatné" href="http://futbal.pravda.sk/ostatne/rss/xml/" />
	<link rel="canonical" href="http://futbal.pravda.sk/ostatne/clanok/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/" />
	<script type="text/javascript">
        var perexkeysseo = ["video-v-clanku"];
        var perexkeysid = [5];
        var perextitleseo = ["egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu"];
        var perexsectionseo = ["futbal:ostatne"];
        var perexkeysseo = ["740"];
        var perexhashtagsseo = ["africky-pohar-narodov","burkina-faso","egypt"];
        var perexadoceankeys = ["clanok","videovclanku","africkypoharnarodov","burkinafaso","egypt","futbal","ostatne"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Egypťania vo finále APN, Burkinčania hromžia na rozhodcu - Pravda.sk" />
	<meta name="twitter:description" content="Futbalisti Egypta sa stali prvými finalistami Afrického pohára národov 2017." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2017/02/02/thumbs/egypt-futbal-radost-clanok.jpg" />
	<meta name="twitter:url" content="http://futbal.pravda.sk/ostatne/clanok/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/futbal.pravda.sk\/ostatne\/","name":"Ostatné"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="http://ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="http://ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#ffc22b" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --><div id="perex-header" class="header futbal ostatne">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk/" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="https://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="https://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="https://www.avizo.sk/reality" title="">Reality</a></li><li><a href="https://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="https://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="https://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="https://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="https://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="https://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="https://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://vino.pravda.sk/" title="Vo víne je Pravda">Víno</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="https://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="https://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://sport.pravda.sk/" class="logo"><img src="//ipravda.sk/res/sport/head_logo_sk_sport.png?new" alt="Logo sport.pravda.sk" class="sport-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li class="active"><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http" :wwwpravdask="" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://futbal.pravda.sk/">Futbal</a></li><li><a href="http://futbal.pravda.sk/me-2016/"><span>ME 2016</span></a></li>
<li><a href="http://futbal.pravda.sk/reprezentacia/"><span>Reprezentácia</span></a></li>
<li><a href="http://futbal.pravda.sk/fortuna-liga/"><span>Fortuna liga</span></a></li>
<li><a href="http://futbal.pravda.sk/zahranicne-ligy/"><span>Zahraničné ligy</span></a></li>
<li><a href="http://futbal.pravda.sk/europska-liga-uefa/"><span>Európska liga UEFA</span></a></li>
<li class="active"><a href="http://futbal.pravda.sk/ostatne/"><span>Ostatné</span></a></li>
<li><a href="http://futbal.pravda.sk/liga-majstrov/"><span>Liga majstrov</span></a></li>
<li><a href="http://hokej.pravda.sk"><span>Hokej</span></a></li>
<li><a href="http://sport.pravda.sk/livescore/"><span>Livescore</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content futbal ostatne"><div class="left_center_column" id="clanok_case"> <!-- left-center-column --><div class="tx-perex-tabs-pi1">
	</div>
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin--><div id="c685" class="csc-default" >	<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Egypťania vo finále APN, Burkinčania hromžia na rozhodcu</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/africky-pohar-narodov/" class="hashtag-link hashtag-africký-pohár-národov">#Africký pohár národov</a>
							<a href="http://www.pravda.sk/trendove-temy/burkina-faso/" class="hashtag-link hashtag-burkina-faso">#Burkina Faso</a>
							<a href="http://www.pravda.sk/trendove-temy/egypt/" class="hashtag-link hashtag-egypt">#Egypt</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">SITA</span>
				 | 		<span class="article-datetime">02.02.2017 10:06</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Futbalisti Egypta sa stali prvými finalistami Afrického pohára národov 2017. V stredajšom prvom semifinále tohtoročného šampionátu v Gabone zdolali reprezentantov Burkiny Faso v rozstrele zo značky pokutového kopu 4:3.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://futbal.pravda.sk/ostatne/clanok/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/" class="ico-print"><img src="//ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2017/02/02/thumbs/egypt-futbal-radost-nestandard2.jpg"
                 width="568" alt="Egypt, futbal, radosť" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Radosť futbalistov Egyptu z postupu do finále.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">Reuters</span>, <span itemprop="author">Amr Abdallah Dalsh</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2017/02/02/thumbs/egypt-futbal-radost-nestandard2.jpg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>V riadnom hracom čase aj po predĺžení bol stav duelu nerozhodný 1:1:
„faraónov“ v 67. min poslal do vedenia Mohamed Salah, zakrátko však
vyrovnal útočník „žrebcov“ Aristide Bancé. Burkina potom v rozstrele
dokonca viedla 3:2, ale následne dvaja jej hráči zlyhali a z postupu sa
radoval Egypt. Jeho finálovým súperom bude víťaz štvrtkového druhého
semifinále Kamerun – Ghana.</p>
<p class="youtube-embed"></p>
<iframe width="100%" height="350"
src="https://www.youtube.com/embed/t1yN18sU4Tw?wmode=transparent"
frameborder="0" allowfullscreen></iframe>
<p>Egypťania sú so siedmimi prvenstvami najúspešnejšou krajinou
v histórii APN, podujatie ovládli v rokoch 1957, 1959, 1986, 1998, 2006,
2008 a naposledy 2010.</p>
<p>Hrdinom jedenástkového rozstrelu bol egyptský brankár Essam El-Hadary,
nestarnúci gólman zlikvidoval dva pokusy Burkinčanov. Navyše, ako
najstarší hráč v dejinách APN opäť posunul hranicu svojho vlastného
rekordu – v stredu mal 44 rokov a 17 dní.</p>
<p>„Futbalový realizmus dal romantizmu chladnú lekciu,“ zhodnotil denník
Le Monde triumf Egypťanov nad Burkinčanmi, ktorí mali na štadióne
v Libreville skoro domáce prostredie. Kormidelník zdolaného tímu Paulo
Duarte po stretnutí vyhlásil, že jeho tím končí so vztýčenou hlavou, no
s pocitom nedokončenej práce. Senegalského rozhodcu Malanga Diedhioua
označil za neobjektívneho. „Blahoželám Egyptu a Héctorovi Cúperovi. Je
to skvelý tréner a veľký profesionál, akého Afrika potrebuje. Gratulujem
aj mojim hráčom, ktorí odohrali skvelý turnaj a podali fantastické
výkony,“ vyhlásil Duarte podľa portálu football365.fr a vzápätí
ironicky dodal: „Tiež chcem zablahoželať aj niekomu, kto nám na ihrisku
zabránil vyhrať. Nechcem kritizovať rozhodcu, ale v druhom polčase nám
uprel jasný pokutový kop. Každý to videl, iba on sám nie. Ak by sa malo
rozhodnúť v riadnom hracom čase alebo predlžení a nie až v rozstrele,
víťazstvo si zaslúžila Burkina Faso. Nedovolil, aby sme triumfovali. Cítili
sme to z neho.“</p>
<p>Egypťania v roku 2010 pod vedením Hassana Shehatu zavŕšili víťazný
hetrik na afrických šampionátoch. Následné obdobie však nebolo príliš
úspešné. „Faraóni“ chýbali na APN v rokoch 2012, 2013 aj 2015. Na
tohtoročnom turnaji však majú egyptskí fanúšikovia opäť dôvod na
optimizmus. Môže za to tréner Héctor Raúl Cúper. Argentínsky odborník
postupne vytiahol mužstvo zo stagnácie a vštepil mu účelný štýl hry.
Mnohí mu vyčítajú slabšiu streleckú produktivitu, ale pravdou je, že
Egypťania na podujatí v Gabone prvýkrát inkasovali až v semifinále.</p>
<p>„Futbal nie je iba o útočení. Defenzíva aj ofenzíva musia byť dobre
organizované. Nesmie to byť o tom, že sa hráči iba náhodne hrnú smerom
dopredu. Každý zápas má svoj osobitný plán a stratégiu,“ vyhlásil pred
niekoľkými dňami 61-ročný kouč, známy z úspešných anabáz v Reale
Mallorka či FC Valencia na prelome tisícročí.</p>
<p>Po stredajšom súboji a postupe do finále APN 2017 skonštatoval: „Od
začiatku stretnutia sme vedeli, že to nebude ľahké, keďže Burkina Faso má
veľmi rýchlych hráčov. Boli lepší ako my a utvorili si šance, ktoré,
našťastie, nevyužili. S pribúdajúcim časom na nás doliehala únava.
Chceli sme zápas dotiahnuť do rozstrelu, pretože v ňom sa môže stať
čokoľvek. Sme veľmi radi, že sme vo finále. Momentálne sa musíme dobre
zregenerovať, zotaviť sa z menších kopancov a počkať si na finálového
súpera. V minulosti som vo finálových dueloch nemal dosť šťastia
(v rokoch 2000 a 2001 prehral s Valenciou vo finále LM, pozn.), dúfam, že
tentoraz budeme mať dôvod na radosť,“ povedal podľa L'Equipe Héctor
Raúl Cúper.</p>
<p>Majster Afriky si zabezpečí účasť na letnom Pohári konfederácií FIFA
v Rusku. Niekdajší tréner „faraónov“ Shehata dúfa, že Egypt bude
súčasťou tejto akcie, rovnako tak aj budúcoročných MS v najväčšej
krajine sveta. „Myslím si, že sme na tom momentálne veľmi dobre. Cúper za
rok nezmenil svoju stratégiu. Jeho taktika je zameraná na prísnu disciplínu
v obrane a snahu skórovať z rýchlych protiútokov alebo štandardných
situácií. Nekritizujem ho, len vravím, aby sme od Egypta nečakali
atraktívny útočný futbal s častým držaním lopty,“ povedal 67-ročný
Shehata.</p>
<p><strong>Výsledok stredajšieho semifinále:</strong><br />
Burkina Faso – Egypt 1:1 po predĺžení (1:1, 0:0), v rozstrele zo značky
pok. kopu 3:4<br />
Góly: 73. Bancé – 67. Salah</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://futbal.pravda.sk/ostatne/clanok/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/"/>
	<meta itemprop="datePublished" content="2017-02-02T10:06:26+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="//ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/"/>
	<meta itemprop="dateModified" content="2017-02-02T10:06:26+01:00"/>
</div></div><!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"><div class="tx-perexnewscatview-pi1">
	</div>
	</div><div id="templavoila-clanoktelo_debata_reklama_box-inner">					<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
    <a href="http://debata.pravda.sk/debata/418657-egyptania-vo-finale-apn-burkincania-hromzia-na-rozhodcu/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner"><div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/brexit/" style="font-size: 130%;">#Brexit</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/europska-unia/" style="font-size: 120%;">#Európska únia</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/osn/" style="font-size: 100%;">#OSN</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 110%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/velka-britania/" style="font-size: 110%;">#Veľká Británia</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/andrej-kiska/" style="font-size: 110%;">#Andrej Kiska</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/igor-matovic/" style="font-size: 100%;">#Igor Matovič</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 200%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/francuzsko/" style="font-size: 130%;">#Francúzsko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/petro-porosenko/" style="font-size: 110%;">#Petro Porošenko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/urso/" style="font-size: 100%;">#ÚRSO</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rola/" style="font-size: 110%;">#rola</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 180%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 140%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/ukrajina/" style="font-size: 140%;">#Ukrajina</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	</div><!-- [Sport/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSport">
<div id="adoceanskrbchpkqtcl"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.pod clankom */
		ado.slave('adoceanskrbchpkqtcl', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/SportPravda" target="_blank">Šport</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/SportPravda" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber najdôležitejších správ dňa</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/418659-ukrajinci-chcu-vstupit-do-nato-porosenko-chce-usporiadat-referendum/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/09/23/thumbs/porosenko-stredna.jpeg"
                                             width="214" height="160"
                         alt="Porošenko" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/418659-ukrajinci-chcu-vstupit-do-nato-porosenko-chce-usporiadat-referendum/" title="" class="nadpis_nahlad_clanku">Porošenko usporiada referendum o vstupe Ukrajiny do NATO</a>
			</h3>
            <span class="time">02.02.2017 10:25</span>
			<p>
				Asi 54 percent Ukrajincov by chcelo vstúpiť do NATO. Na základe toho má ukrajinský prezident Petro Porošenko v pláne usporiadať o tejto otázke referendum.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/418553-co-ponukne-lavica-v-case-populizmu/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/02/01/thumbs/hamon-corbyn-schultz-stredna.jpg"
                                             width="214" height="160"
                         alt="Hamon, Corbyn, Schultz" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/418553-co-ponukne-lavica-v-case-populizmu/" title="" class="nadpis_nahlad_clanku">Čo ponúkne európska ľavica v čase populizmu?</a>
			</h3>
            <span class="time">02.02.2017 10:00</span>
			<p>
				V Európskej rade je ich spolu najviac. Socialisti majú z 28 lídrov EÚ osem členov, medzi nimi aj slovenského premiéra Roberta Fica.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/418655-trump-oznacil-utecenecku-dohodu-s-australiou-za-hlupu/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/28/thumbs/trump_02-stredna.jpg"
                                             width="214" height="159"
                         alt="trump" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/418655-trump-oznacil-utecenecku-dohodu-s-australiou-za-hlupu/" title="" class="nadpis_nahlad_clanku">Trump označil utečeneckú dohodu s Austráliou za hlúpu</a>
			</h3>
            <span class="time">02.02.2017 09:41</span>
			<p>
				Americký prezident Donald Trump ostro skritizoval "hlúpu dohodu" s Austráliou, na základe ktorej majú USA prevziať stovky utečencov z Austrálie.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/418650-trump-sa-uz-pripravuje-na-kandidaturu-v-roku-2020/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/20/thumbs/donald-trump-melania-trumpova-stredna.jpg"
                                             width="214" height="160"
                         alt="Donald Trump, Melania Trumpová" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/418650-trump-sa-uz-pripravuje-na-kandidaturu-v-roku-2020/" title="" class="nadpis_nahlad_clanku">Trump sa už pripravuje na kandidatúru v roku 2020</a>
			</h3>
            <span class="time">02.02.2017 09:41</span>
			<p>
				Donald Trump je americkým prezidentom iba dva týždne, ale už teraz zhromažďuje potrebné materiály na kandidatúru o štyri roky. 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="//stats.pravda.sk/stats/article_counter.php?article_id=418657" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] --><div id="templavoila-najcitanejsie_sport-inner"><div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418591-maly-globus-pomoze-mi-uz-len-zazrak-vravi-veronika-velez-zuzulova/">Malý glóbus? Pomôže mi už len zázrak, vraví Veronika Velez-Zuzulová</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/418511-vyhol-sa-padu-lietadla-vyhrabali-ho-z-laviny-zlato-ziskal-po-sestdesiatke/">Vyhol sa pádu lietadla, vyhrabali ho z lavíny, zlato získal po...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="zahranicne-ligy/clanok/418608-boj-o-titul-arsenalu-chyba-mentalna-sila/">Boj o titul? Arsenalu chýba mentálna sila</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="zahranicne-ligy/clanok/418635-city-sa-so-superom-pohrali-united-sa-trapili/">City sa so súperom pohrali, United sa trápili</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/418639-slovaci-potiahli-los-angeles-budaj-nulou-gaborik-vitaznym-golom/">Slováci potiahli Los Angeles. Budaj nulou, Gáborík víťazným gólom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://hokej.pravda.sk/khl/clanok/418606-nepozerame-sa-na-superov-len-na-seba-tvrdi-cheechoo/">Nepozeráme sa na súperov, len na seba, tvrdí Cheechoo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418581-kuzminovu-trapi-kasel-jej-start-v-osrbli-je-zatial-neisty/">Kuzminovú trápi kašeľ, jej štart v Osrblí je zatiaľ neistý</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="fortuna-liga/clanok/418607-pripad-tambe-z-polskej-dediny-cez-trnavu-do-zostavy-kamerunu/">Prípad Tambe. Z poľskej dediny cez Trnavu do zostavy Kamerunu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://sport.pravda.sk/tenis/clanok/418584-liptaka-prekvapila-absencia-vinciovej-slovenky-aj-tak-outsiderom/">Liptáka prekvapila absencia Vinciovej, Slovenky aj tak outsiderom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418560-senzacia-strasser-splnil-proroctvo-neureuthera/">Senzácia Strasser splnil proroctvo Neureuthera</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418489-velez-zuzulova-zdolala-vlhovu-a-je-v-semifinale/">Velez-Zuzulová skončila v Štokholme druhá: Som unavená, ale šťastná</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ostatne/clanok/418510-skriniar-bayern-moze-i-nemusi-to-byt-pravda/">Škriniar: Bayern? Môže i nemusí to byť pravda</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418591-maly-globus-pomoze-mi-uz-len-zazrak-vravi-veronika-velez-zuzulova/">Malý glóbus? Pomôže mi už len zázrak, vraví Veronika Velez-Zuzulová</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://sport.pravda.sk/tenis/clanok/418482-cesku-stopol-v-rozlete-ostry-jazyk-a-krajanka/">Češku stopol v rozlete ostrý jazyk. A krajanka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/418511-vyhol-sa-padu-lietadla-vyhrabali-ho-z-laviny-zlato-ziskal-po-sestdesiatke/">Vyhol sa pádu lietadla, vyhrabali ho z lavíny, zlato získal po...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://hokej.pravda.sk/khl/clanok/418505-slovan-zdolal-po-najazdoch-jaroslavl-a-zivi-nadej-na-play-off/">Slovan zdolal po nájazdoch Jaroslavľ a živí nádej na play off</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/418515-goly-charu-a-tatara-asistencie-sekeru-a-gaborika/">Chára bombou prispel k výhre Bostonu, Budajov skvelý výkon</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="zahranicne-ligy/clanok/418508-arsenal-sokujuco-prehral-s-watfordom-liverpool-remizoval-s-chelsea/">Arsenal šokujúco prehral s Watfordom. Liverpool remizoval s Chelsea</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://hokej.pravda.sk/ostatne/clanok/418385-dvanast-je-vela-viem-ako-sa-citili-vravel-kudrna-po-rozstrielani-trinca/">Dvanásť je veľa. Viem, ako sa cítili, vravel Kudrna po...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/khl/clanok/418441-slovan-nastupi-proti-jaroslavlu-so-zmenami-v-zostave/">Slovan nastúpi proti Jaroslavľu so zmenami v zostave</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/cyklistika/clanok/418357-motorceky-v-time-sky-americka-cbs-nepriamo-obvinila-frooma-a-spol/">Jazdil Froome na baterky? Nie sme hlúpi, bráni sa Sky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418489-velez-zuzulova-zdolala-vlhovu-a-je-v-semifinale/">Velez-Zuzulová skončila v Štokholme druhá: Som unavená, ale šťastná</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="ostatne/clanok/418510-skriniar-bayern-moze-i-nemusi-to-byt-pravda/">Škriniar: Bayern? Môže i nemusí to byť pravda</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418373-velez-zuzulova-a-vlhova-mozno-nastupia-proti-sebe-uz-vo-stvrtfinale/">Velez-Zuzulová a Vlhová možno nastúpia proti sebe už vo štvrťfinále</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418591-maly-globus-pomoze-mi-uz-len-zazrak-vravi-veronika-velez-zuzulova/">Malý glóbus? Pomôže mi už len zázrak, vraví Veronika Velez-Zuzulová</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://sport.pravda.sk/tenis/clanok/418482-cesku-stopol-v-rozlete-ostry-jazyk-a-krajanka/">Češku stopol v rozlete ostrý jazyk. A krajanka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://hokej.pravda.sk/khl/clanok/418363-riha-tabulku-nesleduje-stastny-zazil-najtazsi-trip/">Říha tabuľku nesleduje, Šťastný zažil najťažší trip</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://sport.pravda.sk/tenis/clanok/418338-nazor-tenisova-remiza/">NÁZOR: Tenisová remíza</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/418384-vsetko-je-inak-slovenky-celia-specialnej-vyzve/">Všetko je inak. Slovenky čelia špeciálnej výzve</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/418511-vyhol-sa-padu-lietadla-vyhrabali-ho-z-laviny-zlato-ziskal-po-sestdesiatke/">Vyhol sa pádu lietadla, vyhrabali ho z lavíny, zlato získal po...</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	</div><div id="templavoila-sport_bleskove_spravy_rightbox-inner">	<div class="bleskove-spravy-box">
		<div class="heading">
			<span class="nadpis">Bleskové správy</span>
		</div>
		<ul>
							<li>
					<span class="time">08:56</span>
					<p>Pätnáste miesto pribudlo do bilancie slovenských športovcov na 28. Svetovej zimnej univerziáde v kazašskom Almaty. Vo štvrtok predpoludním sa o to postarala v rýchlostných pretekoch biatlonistka Alžbeta Majdišová.</p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">23:09</span>
					<p>Fiorentina uspela na trávniku Pescary 2:1 v dohrávke 19. kola talianskej futbalovej Serie A. Gól domácich strelil v 15. min Gianluca Caprari, odpoveď našiel v 68. min Cristian Tello a ten istý hráč v 5. min nadstaveného času zápasu pridal aj víťazný zásah.</p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">19:18</span>
					<p>Klub najvyššej talianskej futbalovej súťaže Udinese podpísal trojročnú zmluvu s mladým slovenským obrancom Tomášom Filipiakom, ktorý bol doteraz hráčom Slovana Bratislava.</p>
										<div class="cl"></div>
				</li>
			            <li class="cl"></li>
		</ul>
		<a href="http://sport.pravda.sk/bleskove-spravy/" class="more">Ďalšie bleskové správy &raquo;</a>
		<div class="cl"></div>
	</div>
</div><div id="templavoila-qacompetitions_sport-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner"><div class="tx-perex-mj-plugin-selector-pi1">
			<div class="menucka_box">
		<div class="heading">
			<a href="https://menu.pravda.sk/" class="nadpis">Kam dnes na obed?</a>
		</div>
								<a href="https://menu.pravda.sk/twenties" title="Twenties Restaurant & Bar" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="//ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/8d6916221f39efc996e6bf69227d4b6928b5f19d.jpg" alt="Twenties Restaurant &amp; Bar">
				</p>
				<p class="description">
					<span class="title">Twenties Restaurant & Bar</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/kantinka" title="Kantínka" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="//ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/333e18a69caf91fde3e0cc279dc58ca8aed8461b.jpg" alt="Kantínka">
				</p>
				<p class="description">
					<span class="title">Kantínka</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/francuzskarestauracia" title="Francúzska reštaurácia - Hotel Devín" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="//ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/devin/02.jpg" alt="Francúzska reštaurácia - Hotel Devín">
				</p>
				<p class="description">
					<span class="title">Francúzska reštaurácia - Hotel Devín</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/harleys" title="Preshow Harley´s steak house" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="//ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/758efa830c76a6db0dae827bc1665f7f7b8e4667.jpg" alt="Preshow Harley´s steak house">
				</p>
				<p class="description">
					<span class="title">Preshow Harley´s steak house</span>
					<span class="adresa">Prešov</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
				<div class="more">
			<a href="https://menu.pravda.sk/">Ďalšie obedové menu &raquo;</a>
		</div>
	</div>
	</div>
	</div><div id="templavoila-sport_podujatia_sutaze_rightbox-inner"></div><!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_206131_relaxacne-pobyty-s-neobmedzenym-wellness-a-all-inclusive-skraslovaci-balicek-pre-damy-v-hoteli-nezabudka" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1216/14818824601984_236_143.jpg"
							width="236" alt="Relaxačné pobyty s neobmedzeným wellness a All Inclusive + skrášľovací balíček pre dámy v hoteli Nezábudka***" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_206131_relaxacne-pobyty-s-neobmedzenym-wellness-a-all-inclusive-skraslovaci-balicek-pre-damy-v-hoteli-nezabudka">Relaxačné pobyty s neobmedzeným wellness a All Inclusive + skrášľovací...</a></p>
					<p class="info_zlavy">kúpilo 488 ľudí za
						<b>145,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1129/14804210158011_236_143.jpg"
							width="236" alt="Štvorhodinová zábava pre dospelých aj deti so skipasmi v Jasenskej doline" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_203853_stvorhodinova-zabava-pre-dospelych-aj-deti-so-skipasmi-v-jasenskej-doline">Štvorhodinová zábava pre dospelých aj deti so skipasmi v Jasenskej doline</a></p>
					<p class="info_zlavy">kúpilo 5370 ľudí za
						<b>6,50 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_206359_wellness-vo-vysokych-tatrach-s-ubytovanim-vo-vile-horec" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1221/14823245123000_236_143.jpg"
							width="236" alt="Wellness vo Vysokých Tatrách s ubytovaním vo Vile Horec***" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_206359_wellness-vo-vysokych-tatrach-s-ubytovanim-vo-vile-horec">Wellness vo Vysokých Tatrách s ubytovaním vo Vile Horec***</a></p>
					<p class="info_zlavy">kúpilo 253 ľudí za
						<b>119,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_204781_zasnezeny-pobyt-v-tatrach-s-neobmedzenym-wellness-polpenziou-a-vstupom-do-solnej-jaskyne" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1208/14811886117300_236_143.jpg"
							width="236" alt="Zasnežený pobyt v Tatrách s neobmedzeným wellness, polpenziou a vstupom do soľnej jaskyne" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_204781_zasnezeny-pobyt-v-tatrach-s-neobmedzenym-wellness-polpenziou-a-vstupom-do-solnej-jaskyne">Zasnežený pobyt v Tatrách s neobmedzeným wellness, polpenziou a vstupom...</a></p>
					<p class="info_zlavy">kúpilo 114 ľudí za
						<b>149,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_futbal-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/418457-diviaky-sposobili-vaznu-nehodu-pri-holici/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/31/thumbs/dopravna-nehoda-autonehoda-stredna.jpg" width="175" height="131" alt="Diviaky spôsobili vážnu nehodu pri Holíči" /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/418457-diviaky-sposobili-vaznu-nehodu-pri-holici/" class="nadpis">Diviaky spôsobili vážnu nehodu pri Holíči</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/studium/clanok/418319-anketa-preco-by-si-studenti-mali-vybrat-prave-vasu-vysoku-skolu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/30/thumbs/vysoka-skola-studenti-ucenie-stredna.jpg" width="175" height="131" alt="Anketa: Prečo by si študenti mali vybrať..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/studium/clanok/418319-anketa-preco-by-si-studenti-mali-vybrat-prave-vasu-vysoku-skolu/" class="nadpis">Anketa: Prečo by si študenti mali vybrať práve vašu vysokú školu? </a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/zimne-sporty/clanok/418489-velez-zuzulova-zdolala-vlhovu-a-je-v-semifinale/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/31/thumbs/veronika-velez-zuzulova-stredna.jpg" width="175" height="131" alt="Velez-Zuzulová skončila v Štokholme druhá:..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/zimne-sporty/clanok/418489-velez-zuzulova-zdolala-vlhovu-a-je-v-semifinale/" class="nadpis">Velez-Zuzulová skončila v Štokholme druhá: Som unavená, ale šťastná</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/418544-tvrdy-brexit-pocitime-najskor-o-dva-roky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/13/thumbs/brexit-stredna.jpg" width="175" height="131" alt="Tvrdý brexit pocítime najskôr o dva roky" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/418544-tvrdy-brexit-pocitime-najskor-o-dva-roky/" class="nadpis">Tvrdý brexit pocítime najskôr o dva roky</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/film-a-televizia/clanok/418419-zem-spieva-folkloristi-nie-su-superhviezdy/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/31/thumbs/zem-spieva-stredna.jpg" width="175" height="131" alt="Zem spieva: folkloristi nie sú superhviezdy" /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/film-a-televizia/clanok/418419-zem-spieva-folkloristi-nie-su-superhviezdy/" class="nadpis">Zem spieva: folkloristi nie sú superhviezdy</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/jedlo/clanok/418353-ako-spravne-nakrajat-kapustu-ci-cibulu-manual-pre-kazdu-gazdinu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/11/20/thumbs/cibula-cervena-cibula-stredna.jpg" width="175" height="131" alt="Ako správne nakrájať kapustu či cibuľu?..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/jedlo/clanok/418353-ako-spravne-nakrajat-kapustu-ci-cibulu-manual-pre-kazdu-gazdinu/" class="nadpis">Ako správne nakrájať kapustu či cibuľu? Manuál pre každú gazdinú!</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/clovek/clanok/418562-mlada-bangladesanka-je-asi-prvou-zenou-s-chorobou-stromovych-ludi/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/28/thumbs/jesen-listy-park-stromy-priroda-stredna.jpg" width="175" height="131" alt="Mladá Bangladéšanka je asi prvou ženou s..." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/clovek/clanok/418562-mlada-bangladesanka-je-asi-prvou-zenou-s-chorobou-stromovych-ludi/" class="nadpis">Mladá Bangladéšanka je asi prvou ženou s chorobou stromových ľudí</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/gabriel-antal-moje-foto.flog?foto=619978"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/01/30/spC_619978_s.jpg" width="175" height="131" alt="Východ slnka nad Kriváňom" /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/gabriel-antal-moje-foto.flog?foto=619978" class="nadpis">Východ slnka nad Kriváňom</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/418588-na-zateplenie-mozete-dostat-od-statu-az-8-tisic-eur/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/05/26/thumbs/dom-zateplovanie-zateplenie-stredna.jpg" width="175" height="131" alt="Na zateplenie môžete dostať od štátu až..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/418588-na-zateplenie-mozete-dostat-od-statu-az-8-tisic-eur/" class="nadpis">Na zateplenie môžete dostať od štátu až 8-tisíc eur</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/magazin/clanok/418372-skoda-yeti-2018-takto-by-mohla-vyzerat/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/30/thumbs/skoda-yeti-ilustracia-2018-stredna.jpg" width="175" height="131" alt="Škoda Yeti 2018: Takto by mohla vyzerať" /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/magazin/clanok/418372-skoda-yeti-2018-takto-by-mohla-vyzerat/" class="nadpis">Škoda Yeti 2018: Takto by mohla vyzerať</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/418315-fiha-tie-sa-blysli-mullerova-ako-bohyna-cibulkova-vamp-a-maurery-sexi/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/30/thumbs/sona-mullerova-stredna.jpg" width="175" height="131" alt="Fíha, tie sa blysli! Müllerová ako bohyňa,..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/418315-fiha-tie-sa-blysli-mullerova-ako-bohyna-cibulkova-vamp-a-maurery-sexi/" class="nadpis">Fíha, tie sa blysli! Müllerová ako bohyňa, Cibulková vamp a Mauréry sexi</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/418411-slovaci-budu-moct-od-marca-vyuzit-letecke-spojenie-s-lurdami/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/04/20/thumbs/letisko-lietadlo-ryanair-stredna.jpg" width="175" height="131" alt="Slováci budú môcť od marca využiť..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/cestovny-ruch/clanok/418411-slovaci-budu-moct-od-marca-vyuzit-letecke-spojenie-s-lurdami/" class="nadpis">Slováci budú môcť od marca využiť letecké spojenie s Lurdami</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/418531-predavate-podiel-v-pozemkovom-spolocenstve/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/02/01/thumbs/pozemok-predaj-poda-stredna.jpg" width="175" height="131" alt="Predávate podiel v pozemkovom spoločenstve?" /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/418531-predavate-podiel-v-pozemkovom-spolocenstve/" class="nadpis">Predávate podiel v pozemkovom spoločenstve?</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/cokoladovy-trojboj-fotorecept/66536-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept14679_1485971338.jpg" width="175" height="131" alt="Čokoládový trojboj (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/cokoladovy-trojboj-fotorecept/66536-recept.html" class="nadpis">Čokoládový trojboj (fotorecept)</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdrava-dusa/clanok/418252-zimna-depresia-ci-depresia-unava-ci-nespavost/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/10/22/thumbs/depresia-uzkost-jesen-stredna.jpg" width="175" height="131" alt="Zimná depresia, či depresia? Únava, či..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdrava-dusa/clanok/418252-zimna-depresia-ci-depresia-unava-ci-nespavost/" class="nadpis">Zimná depresia, či depresia? Únava, či nespavosť? </a></div>
						<div class="clanok inde-clanok-25"><a href="http://spravy.pravda.sk/domace/clanok/418470-nicholsonova-vykazala-kotlebovcov-pre-odznaky-na-sakach/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/31/thumbs/lucia-duris-nicholsonova-stredna.jpg" width="175" height="131" alt="Nicholsonová vykázala kotlebovcov pre odznaky..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">SPRÁVY</a><a href="http://spravy.pravda.sk/domace/clanok/418470-nicholsonova-vykazala-kotlebovcov-pre-odznaky-na-sakach/" class="nadpis">Nicholsonová vykázala kotlebovcov pre odznaky na sakách, vysmiali ju</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/khl/clanok/418505-slovan-zdolal-po-najazdoch-jaroslavl-a-zivi-nadej-na-play-off/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/31/thumbs/slovan-bratislava-stredna.jpg" width="175" height="131" alt="Slovan zdolal po nájazdoch Jaroslavľ a živí..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/khl/clanok/418505-slovan-zdolal-po-najazdoch-jaroslavl-a-zivi-nadej-na-play-off/" class="nadpis">Slovan zdolal po nájazdoch Jaroslavľ a živí nádej na play off</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 2.2.2017" href="https://e.pravda.sk/Detail.aspx?datum=2.2.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c357e0d57a3ce8778edf8e60cc96b6a18f0061f94127598&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/02/02/-H0QrFMupXsaoRaY_Pravda_0202_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=2.2.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3159&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>