<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20170111000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20170111000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Médiá o rozšírení MS: Futbal ustúpil peniazom, nízka kvalita prinesie nudu - Ostatné - Futbal - Šport - Pravda.sk</title>
	<meta name="dcterms.title" content="Médiá o rozšírení MS: Futbal ustúpil peniazom, nízka kvalita prinesie nudu - Pravda.sk" />
	<meta name="keywords" content="ms 2026, gianni infantino, médiá, rozšírení, futbal, ustúpil" />
	<meta name="description" content="Za rozhodnutím rozšíriť počet účastníkov futbalových majstrovstiev sveta z 32 na 48 sú podľa médií predovšetkým ekonomické dôvody." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Médiá o rozšírení MS: Futbal ustúpil peniazom, nízka kvalita prinesie nudu - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Za rozhodnutím rozšíriť počet účastníkov futbalových majstrovstiev sveta z 32 na 48 sú podľa médií predovšetkým ekonomické dôvody." />
	<meta property="og:url" content="http://futbal.pravda.sk/ostatne/clanok/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2014/07/13/thumbs/nemecko-argentina_04-clanok.jpeg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2017-01-11T14:47:09+01:00" />
	<meta property="article:section" content="Ostatné" />
	<meta property="article:tag" content="MS 2026" />
	<meta property="article:tag" content="Gianni Infantino" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Ostatné" href="http://futbal.pravda.sk/ostatne/rss/xml/" />
	<link rel="canonical" href="http://futbal.pravda.sk/ostatne/clanok/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu"];
        var perexsectionseo = ["futbal:ostatne"];
        var perexkeysseo = ["740"];
        var perexhashtagsseo = ["ms-2026","gianni-infantino"];
        var perexadoceankeys = ["clanok","ms2026","gianniinfantino","futbal","ostatne"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Médiá o rozšírení MS: Futbal ustúpil peniazom, nízka kvalita prinesie nudu - Pravda.sk" />
	<meta name="twitter:description" content="Za rozhodnutím rozšíriť počet účastníkov futbalových majstrovstiev sveta z 32 na 48 sú podľa médií predovšetkým ekonomické dôvody." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2014/07/13/thumbs/nemecko-argentina_04-clanok.jpeg" />
	<meta name="twitter:url" content="http://futbal.pravda.sk/ostatne/clanok/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/futbal.pravda.sk\/ostatne\/","name":"Ostatné"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#ffc22b" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --><div id="perex-header" class="header futbal ostatne">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://sport.pravda.sk/" class="logo"><img src="//ipravda.sk/res/sport/head_logo_sk_sport.png?new" alt="Logo sport.pravda.sk" class="sport-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li class="active"><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li><a href="http://skola.pravda.sk/">Škola</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://futbal.pravda.sk/">Futbal</a></li><li><a href="http://futbal.pravda.sk/me-2016/"><span>ME 2016</span></a></li>
<li><a href="http://futbal.pravda.sk/reprezentacia/"><span>Reprezentácia</span></a></li>
<li><a href="http://futbal.pravda.sk/fortuna-liga/"><span>Fortuna liga</span></a></li>
<li><a href="http://futbal.pravda.sk/zahranicne-ligy/"><span>Zahraničné ligy</span></a></li>
<li><a href="http://futbal.pravda.sk/europska-liga-uefa/"><span>Európska liga UEFA</span></a></li>
<li class="active"><a href="http://futbal.pravda.sk/ostatne/"><span>Ostatné</span></a></li>
<li><a href="http://futbal.pravda.sk/liga-majstrov/"><span>Liga majstrov</span></a></li>
<li><a href="http://hokej.pravda.sk"><span>Hokej</span></a></li>
<li><a href="http://sport.pravda.sk/livescore/"><span>Livescore</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content futbal ostatne"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:685/list [begin] -->
		<div id="c685" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Médiá o rozšírení MS: Futbal ustúpil peniazom, nízka kvalita prinesie nudu</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/ms-2026/" class="hashtag-link hashtag-ms-2026">#MS 2026</a>
							<a href="http://www.pravda.sk/trendove-temy/gianni-infantino/" class="hashtag-link hashtag-gianni-infantino">#Gianni Infantino</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">ČTK</span>
				 | 		<span class="article-datetime">11.01.2017 14:47</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Za rozhodnutím rozšíriť počet účastníkov futbalových majstrovstiev sveta z 32 na 48 sú podľa médií predovšetkým ekonomické dôvody.</p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://futbal.pravda.sk/ostatne/clanok/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2014/07/13/thumbs/nemecko-argentina_04-nestandard2.jpeg"
                 width="568" alt="Nemecko - Argentína" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Ilustračná snímka.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Hassan Ammar</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2014/07/13/thumbs/nemecko-argentina_04-nestandard2.jpeg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Britský denník Daily Telegraph dokonca predpovedá, že kvôli poklesu
športovej kvality bude turnaj zaujímať čoraz menej fanúšikov.</p>
<p>„FIFA si myslí, že tým šampionát oživí, ale v skutočnosti mu tým
ublížila. Rusko, Katar a teraz unáhlené rozšírenie, to všetko postupne
zníži záujem verejnosti,“ pripomenul denník, že voľbu usporiadateľov MS
v rokoch 2018 (Rusko) a 2022 (Katar) sprevádzali podozrenia z korupcie.</p>
<p>Kritikou nešetrí ani Financial Times. „V roku 1978 hralo na
šampionáte len šestnásť tímov, od tej doby ale turnaj rozširuje čím
ďalej, tým viac slabých mužstiev. Väčšina z nich ide na MS len brániť
a faulovať. Pre fanúšikov je to rovnako zábavné, ako sledovať schnúť
farbu,“ napísal.</p>
<p>Rozšírenie majstrovstiev, na ktorých sa 48 tímov zúčastní prvýkrát
v roku 2026, sa s nadšením nestretlo ani v Rusku. „Tento nápad má veľa
chýb a všetky sú úplne jasné,“ uviedol Kommersant. „Úroveň turnaja
bezpochyby utrpí, bude tiež potreba väčších investícií, iná
infraštruktúra… Už teraz môže majstrovstvá organizovať len pár
krajín. O chvíľu bude ich okruh ešte menší,“ dodal.</p>
<p>Rossijskaja gazeta bola miernejšia. „Samozrejme, že názor fanúšikov
FIFA nezaujíma. Šampionát je predovšetkým miliardový biznis a jeden
z najvýnosnejších športových podnikov na svete,“ uviedla.
„Majstrovstvá sú hnacím motorom svetového futbalu, ktorý ťaží z jeho
ziskov. Preto bolo rozšírenie výhradne ekonomickou otázkou. Čím väčší
turnaj, tým vyšší zárobok,“ pridala.</p>
<div class="texy-image-fotoCenter nestandard1">		<a
href="http://ipravda.sk/res/2014/07/14/thumbs/nemecko-ms-2014-galeria.jpg"
class="fancybox zoom" title="Úradujúci majstri sveta Nemci s trofejou.">
			<img
src="http://ipravda.sk/res/2014/07/14/thumbs/nemecko-ms-2014-nestandard1.jpg"
width="568"  alt="Úradujúci majstri sveta Nemci s trofejou." /> 			</a>
	<div class="texy-image-fotoCenter-desc">Úradujúci majstri sveta Nemci s
	trofejou.<br />
	<em>(Kliknutím na obrázok zväčši, <a
	href="http://ipravda.sk/res/2014/07/14/thumbs/nemecko-ms-2014-galeria.jpg"
	target="_blank">otvoriť v novom okne</a>)</em></div>
	<div class="texy-image-fotoCenter-author">			Autor: Reuters, FABRIZIO
	BENSCH</div>
	 		</div>
<p>Podľa španielskeho denníka La Vanguardia rozšírenie okrem iného
ukázalo politickú silu prezidenta FIFA Gianniho Infantina, ktorý zvýšenie
počtu účastníkov sľuboval v predvolebnej kampani. „Vyhral osobnú
stávku. Pred rokom sľúbil veľké zmeny a teraz ukázal, že dokáže meniť
futbal k svojmu obrazu,“ napísal denník.</p>
<p>„Rozšírenie je založené na dvoch dôvodoch a ani jeden nemá nič
spoločné so športom. Prvým je nenažranosť FIFA, ktorá chce stále viac a
viac. A druhý dôvod je geopolitický, pretože FIFA rovnako ako
Medzinárodný olympijský výbor sa tomu nedokážu ubrániť. Viac tímov
znamená viac peňazí cez nové krajiny a sponzorov,“ doplnil denník
El Mundo.</p>
<p>„Rozšírenie má veľa plusov a mínusov. Ale len čas ukáže, či bola
taká radikálna zmena dobrá alebo zlá,“ napísal ďalší španielsky
denník Marca.</p>
<p>Podobný postoj zaujal britský Guardian, ktorý spochybnil postoj
niektorých kritikov: „Európsky futbal by mal byť s opozíciou opatrný.
Asociácia európskych klubov, ktorá obhajuje záujmy najbohatších tímov na
svete, alebo Karl-Heinz Rummenige z Bayernu Mníchov, ktorý v sezóne 2015/16
zarobil 627 miliónov eur, nie sú práve tými pravými, ktorí by mali
kritizovať komerčné dôvody rozšírenia.“</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
            <div class="article-related">
            <h3>Súvisiace články:</h3>
            <ul>
                                    						                        <li><a href="ostatne/clanok/416307-revolucia-vo-futbale-od-roku-2026-bude-hrat-na-ms-48-muzstiev/">Revolúcia vo futbale. Od roku 2026 bude hrať na MS 48 mužstiev</a></li>
																			            </ul>
        </div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://futbal.pravda.sk/ostatne/clanok/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/"/>
	<meta itemprop="datePublished" content="2017-01-11T14:47:09+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/"/>
	<meta itemprop="dateModified" content="2017-01-11T14:47:09+01:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:685/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
    <a href="http://debata.pravda.sk/debata/416448-media-o-rozsireni-ms-futbal-ustupil-peniazom-znizena-kvalita-prinesie-nudu/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/veronika-velez-zuzulova/" style="font-size: 100%;">#Veronika Velez-Zuzulová</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 200%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 186%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/bratislava/" style="font-size: 129%;">#Bratislava</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/brexit/" style="font-size: 114%;">#Brexit</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/barack-obama/" style="font-size: 114%;">#Barack Obama</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zima/" style="font-size: 100%;">#zima</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/cristiano-ronaldo/" style="font-size: 143%;">#cristiano ronaldo</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/moda/" style="font-size: 114%;">#móda</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 143%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rely-dakar-2017/" style="font-size: 100%;">#Rely Dakar 2017</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/utecenci/" style="font-size: 100%;">#utečenci</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/nemecko/" style="font-size: 129%;">#Nemecko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rozhovor/" style="font-size: 114%;">#rozhovor</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zlaty-globus/" style="font-size: 129%;">#Zlatý glóbus</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Sport/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSport">
<div id="adoceanskrbchpkqtcl"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.pod clankom */
		ado.slave('adoceanskrbchpkqtcl', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/SportPravda" target="_blank">Šport</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/SportPravda" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/416472-v-pps-group-sa-crta-dohoda-odborarov-s-vedenim/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/09/thumbs/pps-detva-stredna.jpg"
                                             width="214" height="159"
                         alt="PPS Detva" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/416472-v-pps-group-sa-crta-dohoda-odborarov-s-vedenim/" title="" class="nadpis_nahlad_clanku">V PPS Group sa črtá dohoda odborárov s vedením</a>
			</h3>
            <span class="time">11.01.2017 17:22</span>
			<p>
				V strojárskej spoločnosti PPS Group sa po troch dňoch štrajku medzi zamestnancami a podnikom črtá dohoda. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/416470-obcania-eu-mozno-budu-moct-pracovat-v-britanii-za-poplatok/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/01/21/thumbs/libra-britania-stredna.jpg"
                                             width="214" height="159"
                         alt="Libra, Británia" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/416470-obcania-eu-mozno-budu-moct-pracovat-v-britanii-za-poplatok/" title="" class="nadpis_nahlad_clanku">Občania EÚ možno budú môcť pracovať v Británii za poplatok</a>
			</h3>
            <span class="time">11.01.2017 17:20</span>
			<p>
				Vláda Veľkej Británie uvažuje, že bude zamestnávateľom účtovať poplatok 1 000 libier ročne za každého pracovníka z EÚ.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/regiony/clanok/416465-v-obciach-na-turci-vyhlasili-treti-povodnovy-stupen/" class="image">
					<img
                                            src="http://ipravda.sk/res/2017/01/11/thumbs/treti-povodnovy-stupen-pribovce-danova_01-stredna.jpg"
                                             width="214" height="159"
                         alt="tretí povodňový stupeň, Príbovce, Ďanová" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/regiony/clanok/416465-v-obciach-na-turci-vyhlasili-treti-povodnovy-stupen/" title="" class="nadpis_nahlad_clanku">Ľadové povodne trápia Turiec. Problémy má už osem obcí</a>
			</h3>
            <span class="time">11.01.2017 16:51, aktualizované: 17:23</span>
			<p>
				Už piaty deň trápia región Turca ľadové povodne. Malé potoky zamŕzajú, vodná hladina sa vzdúva a voda tečie po ľadoch.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/416466-regiojet-definitivne-odchadza-z-trate-bratislava-kosice/" class="image">
					<img
                                            src="http://ipravda.sk/res/2015/02/09/thumbs/vlak-stanica-cestovanie-zeleznica-doprava-regiojet-stude-stredna.jpg"
                                             width="214" height="160"
                         alt="vlak, stanica, cestovanie, zeleznica, doprava, RegioJet, stude" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/416466-regiojet-definitivne-odchadza-z-trate-bratislava-kosice/" title="" class="nadpis_nahlad_clanku">Regiojet definitívne odchádza z trate Bratislava - Košice</a>
			</h3>
            <span class="time">11.01.2017 16:45</span>
			<p>
				Súkromný dopravca RegioJet, oficiálne oznámil ŽSR v utorok 10. januára, že prevádzku svojich rýchlikov na linke Bratislava - Košice ukončí 31. januára. 
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=416448" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] --><div id="templavoila-najcitanejsie_sport-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416375-velez-zuzulova-moze-byt-aj-horsie-tesim-sa-na-cas-s-manzelom-a-psom/">Velez-Zuzulová: Môže byť aj horšie. Teším sa na čas s manželom...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416349-vlhova-piate-miesta-nechcem-tuzim-po-vitazstvach/">Vlhová: Piate miesta nechcem. Túžim po víťazstvách</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416457-nazor-rozmaznanost-nie-sklamanie/">NÁZOR: Rozmaznanosť, nie sklamanie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://hokej.pravda.sk/khl/clanok/416362-cajkovsky-neprisli-sme-sa-na-slovan-korculovat-chceme-tri-body/">Čajkovský: Neprišli sme sa na Slovan korčuľovať. Chceme tri body</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416370-velez-zuzulova-vo-flachau-piata-vlhova-nedokoncila-1-kolo/">Velez-Zuzulová vo Flachau piata, Vlhová nedokončila 1. kolo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/416366-svitko-bojoval-v-8-etape-o-podium-zaver-mu-nevysiel/">Svitko dlho bojoval o pódium, napokon skončil trinásty</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ostatne/clanok/416433/">Owen si robil žarty z Ronaldovej nadváhy. Brazílska legenda reagovala</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/416411-v-dubline-padli-tvrde-slova-odoberu-rusku-futbalove-ms-2018/">Odoberú Rusku MS 2018? Patríme k najčistejším na svete, reaguje Mutko</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://hokej.pravda.sk/extraliga/clanok/416364-kosice-na-celo-zasluhou-triumfu-nad-zilinou/">Košice na čelo zásluhou triumfu nad Žilinou, Nitra vyhrala v Martine</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416461-cesi-sokuju-spolocne-s-poliakmi-chcu-v-krnosiach-olympijske-hry-v-roku-2030/">Česi šokujú! Spoločne s Poliakmi chcú v Krkonošiach olympijské...</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416375-velez-zuzulova-moze-byt-aj-horsie-tesim-sa-na-cas-s-manzelom-a-psom/">Velez-Zuzulová: Môže byť aj horšie. Teším sa na čas s manželom...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416349-vlhova-piate-miesta-nechcem-tuzim-po-vitazstvach/">Vlhová: Piate miesta nechcem. Túžim po víťazstvách</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/tenis/clanok/416276-opat-rychly-koniec-cibulkova-dohrala-v-sydney-uz-v-2-kole/">Opäť rýchly koniec. Cibulková dohrala v Sydney už v 2. kole</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416457-nazor-rozmaznanost-nie-sklamanie/">NÁZOR: Rozmaznanosť, nie sklamanie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/416323-jagr-sokuje-chcem-hrat-do-patdesiatpatky/">Jágr šokuje: Chcem hrať do päťdesiatpäťky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416245-nezvycajny-rezim-nocne-flachau-ozivuje-silne-spomienky/">Nezvyčajný režim. Nočné Flachau oživuje silné spomienky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="ostatne/clanok/416307-revolucia-vo-futbale-od-roku-2026-bude-hrat-na-ms-48-muzstiev/">Revolúcia vo futbale. Od roku 2026 bude hrať na MS 48 mužstiev</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://hokej.pravda.sk/khl/clanok/416362-cajkovsky-neprisli-sme-sa-na-slovan-korculovat-chceme-tri-body/">Čajkovský: Neprišli sme sa na Slovan korčuľovať. Chceme tri body</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416370-velez-zuzulova-vo-flachau-piata-vlhova-nedokoncila-1-kolo/">Velez-Zuzulová vo Flachau piata, Vlhová nedokončila 1. kolo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/khl/clanok/416239-takticky-variant-s-chipchurom-priniesol-slovanu-tri-body/">Taktický variant s Chipchurom priniesol Slovanu tri body</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/416132-svitko-plakal-som-myslel-som-si-ze-mam-po-dakare/">Svitko: Plakal som. Myslel som si, že mám po Dakare</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416375-velez-zuzulova-moze-byt-aj-horsie-tesim-sa-na-cas-s-manzelom-a-psom/">Velez-Zuzulová: Môže byť aj horšie. Teším sa na čas s manželom...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="reprezentacia/clanok/416115-slovaci-nestacili-v-abu-zabi-na-ugandu/">Slováci nestačili na Ugandu. Takéto zápasy potrebujeme, vraví Kozák</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="ostatne/clanok/416193-kubika-vraj-zadrzala-policia-pre-jazdu-pod-vplyvom-alkoholu/">Kubík nafúkal 1,48 promile. Slovan ho podmienečne vylúčil</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416126-trener-vlhovej-magoni-na-shiffrinovu-sme-nedorastli-zatial/">Tréner Vlhovej Magoni: Na Shiffrinovú sme nedorástli. Zatiaľ</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416349-vlhova-piate-miesta-nechcem-tuzim-po-vitazstvach/">Vlhová: Piate miesta nechcem. Túžim po víťazstvách</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://sport.pravda.sk/tenis/clanok/416186-frustrovany-djokovic-zasiahol-divacku-kyrgios-mna-by-distancovali-do-roku-2025/">Frustrovaný Djokovič zasiahol diváčku. Kyrgios: Mňa by...</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://sport.pravda.sk/tenis/clanok/416276-opat-rychly-koniec-cibulkova-dohrala-v-sydney-uz-v-2-kole/">Opäť rýchly koniec. Cibulková dohrala v Sydney už v 2. kole</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/416457-nazor-rozmaznanost-nie-sklamanie/">NÁZOR: Rozmaznanosť, nie sklamanie</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/khl/clanok/416121-slovan-vyhral-golom-v-zavere-velke-vitazstvo-tesil-sa-hrdina-taffe/">Slovan vyhral gólom v závere. Veľké víťazstvo, tešil sa hrdina Taffe</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div id="templavoila-sport_bleskove_spravy_rightbox-inner">	<div class="bleskove-spravy-box">
		<div class="heading">
			<span class="nadpis">Bleskové správy</span>
		</div>
		<ul>
							<li>
					<span class="time">15:58</span>
					<p>Frédéric Vasseur uvoľnil pozíciu šéfa tímu formuly 1 Renault. Francúzska značka informovala o jeho odchode s tým, že išlo o výsledok vzájomnej dohody. </p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">14:21</span>
					<p>Slovenská hokejová reprezentácia dievčat do 18 rokov neuspela vo svojom treťom súboji na turnaji A-skupiny I. divízie MS v Budapešti. Mladé Slovenky podľahli rovesníčkam z Nemecka 0:2. </p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">13:41</span>
					<p>Filipínsky boxer Manny Pacquiao absolvuje svoj najbližší zápas 23. apríla proti Austrálčanovi Jeffovi Hornovi. Malo by sa boxovať v Hornovom rodisku Brisbane. </p>
										<div class="cl"></div>
				</li>
			            <li class="cl"></li>
		</ul>
		<a href="http://sport.pravda.sk/bleskove-spravy/" class="more">Ďalšie bleskové správy &raquo;</a>
		<div class="cl"></div>
	</div>
</div><div id="templavoila-qacompetitions_sport-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
			<div class="kvety_box">
		<div class="heading">
            <a href="http://kvety.pravda.sk/" target="_blank" class="nadpis">Kvety<span>.Pravda.sk</span></a>
		</div>
        <ul>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2715" target="_blank">
						<div class="image">
							<img src="http://kvety.pravda.sk/img2/2715_09.jpg" width="70" alt="Perla ruža red" />
							<span class="price">23,99&euro;</span>
						</div>
						<span class="title">Perla ruža red</span>
						<span class="description">25.00 x Ruža červená rez &nbsp;</span>
                    </a>
                </li>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2690" target="_blank">
						<div class="image">
							<img src="http://kvety.pravda.sk/img2/2690_01.jpg" width="70" alt="Daily Joy Letný mix" />
							<span class="price">22,99&euro;</span>
						</div>
						<span class="title">Daily Joy Letný mix</span>
						<span class="description">Daily Joy Letný mix je ideálnou kytičkou na každú príležitosť počas letných dní. V kytici</span>
                    </a>
                </li>
                                            <li>
					<a href="http://kvety.pravda.sk/index.php?akc=show&id=2603" target="_blank">
						<div class="image">
							<img src="http://kvety.pravda.sk/img2/2603_01.jpg" width="70" alt="Seherezada ruža sunny" />
							<span class="price">39,99&euro;</span>
						</div>
						<span class="title">Seherezada ruža sunny</span>
						<span class="description">Ilustračná fotka kytice z 19 ruží.17.00 x Ruža žltá rez &nbsp;</span>
                    </a>
                </li>
            		</ul>
		<div class="cl"></div>
        <a href="http://kvety.pravda.sk/" target="_blank" class="more">Ďalšie &raquo;</a>
	</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-sport_podujatia_sutaze_rightbox-inner"></div><!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_201983_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1116/14793284137582_236_143.jpg"
							width="236" alt="Rozprávkové Donovaly v baby friendly RESIDENCE HOTEL &amp; CLUB**** s polpenziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_201983_rozpravkove-donovaly-v-baby-friendly-residence-hotel-club-s-polpenziou">Rozprávkové Donovaly v baby friendly RESIDENCE HOTEL & CLUB**** s polpenziou</a></p>
					<p class="info_zlavy">kúpilo 202 ľudí za
						<b>179,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_207121_permanentky-do-fitnesscentra-v-mlynskej-doline" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2017/0109/14839573142071_236_143.jpg"
							width="236" alt="Permanentky do fitnesscentra v Mlynskej doline" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_207121_permanentky-do-fitnesscentra-v-mlynskej-doline">Permanentky do fitnesscentra v Mlynskej doline</a></p>
					<p class="info_zlavy">kúpilo 121 ľudí za
						<b>5,90 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_206661_last-minute-s-chopkom-na-dlani-vo-wellness-hoteli-repiska-v-nizkych-tatrach" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1229/14829984844254_236_143.jpg"
							width="236" alt="Last minute s Chopkom na dlani vo Wellness hoteli *** Repiská v Nízkych Tatrách" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_206661_last-minute-s-chopkom-na-dlani-vo-wellness-hoteli-repiska-v-nizkych-tatrach">Last minute s Chopkom na dlani vo Wellness hoteli *** Repiská v Nízkych...</a></p>
					<p class="info_zlavy">kúpilo 47 ľudí za
						<b>149,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_203559_zimny-pobyt-v-hoteli-smokovec-s-prilahlymi-lyziarskymi-strediskami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1201/14805805693480_236_143.jpg"
							width="236" alt="Zimný pobyt v hoteli Smokovec*** s priľahlými lyžiarskymi strediskami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_203559_zimny-pobyt-v-hoteli-smokovec-s-prilahlymi-lyziarskymi-strediskami">Zimný pobyt v hoteli Smokovec*** s priľahlými lyžiarskymi strediskami</a></p>
					<p class="info_zlavy">kúpilo 184 ľudí za
						<b>145,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_futbal-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/kuracia-pecienka-na-moravanke-s-jogurtom-fotorec/66323-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept47815_1483975557.jpg" width="175" height="131" alt="Kuracia pečienka na Moravanke s jogurtom..." /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/kuracia-pecienka-na-moravanke-s-jogurtom-fotorec/66323-recept.html" class="nadpis">Kuracia pečienka na Moravanke s jogurtom (fotorecept)</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/416072-vegetariani-maju-malo-zeleza-a-ziju-dlhsie-naozaj/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/03/14/thumbs/strukoviny-mungo-fazula-stredna.jpg" width="175" height="131" alt="Vegetariáni majú málo železa a žijú..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdrava-vyziva/clanok/416072-vegetariani-maju-malo-zeleza-a-ziju-dlhsie-naozaj/" class="nadpis">Vegetariáni majú málo železa a žijú dlhšie. Naozaj? </a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/416112-pocasie-vstupilo-do-obdobia-krajnosti/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/08/thumbs/shmu-klimatolog-fasko-stredna.jpg" width="175" height="131" alt="Počasie vstúpilo do obdobia krajností" /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/416112-pocasie-vstupilo-do-obdobia-krajnosti/" class="nadpis">Počasie vstúpilo do obdobia krajností</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/dochodok/clanok/416283-ake-podmienky-musite-splnit-aby-ste-dostali-dochodok/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/07/01/thumbs/socialna-poistovna-dochodok-stredna.jpg" width="175" height="131" alt="Aké podmienky musíte splniť, aby ste dostali..." /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/dochodok/clanok/416283-ake-podmienky-musite-splnit-aby-ste-dostali-dochodok/" class="nadpis">Aké podmienky musíte splniť, aby ste dostali dôchodok?</a></div>
						<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/nhl/clanok/416323-jagr-sokuje-chcem-hrat-do-patdesiatpatky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/jaromir-jagr_01-stredna.jpg" width="175" height="131" alt="Jágr šokuje: Chcem hrať do päťdesiatpäťky" /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/nhl/clanok/416323-jagr-sokuje-chcem-hrat-do-patdesiatpatky/" class="nadpis">Jágr šokuje: Chcem hrať do päťdesiatpäťky</a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/magazin/clanok/416113-ako-zarobit-na-dieselgate-americania-uz-na-to-prisli-z-aut-vracaju-torza/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/08/thumbs/dieselgate-vratene-volkswageny_03-stredna.jpg" width="175" height="131" alt="Ako zarobiť na Dieselgate? Američania už na..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/magazin/clanok/416113-ako-zarobit-na-dieselgate-americania-uz-na-to-prisli-z-aut-vracaju-torza/" class="nadpis">Ako zarobiť na Dieselgate? Američania už na to prišli. Z áut vracajú torzá</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/416260-majestatnost/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/15/thumbs/andrej-kiska-prezident-slovensky-stredna.jpg" width="175" height="131" alt="Majestátnosť" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/416260-majestatnost/" class="nadpis">Majestátnosť</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/416421-najdeny-radioaktivny-material-v-nitre-nikoho-neoziaril/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/11/25/thumbs/radioaktivna-latka-skafander-stredna.jpg" width="175" height="131" alt="Nájdený rádioaktívny materiál v Nitre..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/416421-najdeny-radioaktivny-material-v-nitre-nikoho-neoziaril/" class="nadpis">Nájdený rádioaktívny materiál v Nitre nikoho neožiaril</a></div>
						<div class="clanok inde-clanok-25"><a href="http://spravy.pravda.sk/domace/clanok/416152-bugar-prvykrat-zazivam-ze-to-na-com-sa-dohodneme-plati/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/09/thumbs/bela-bugar-stredna.jpg" width="175" height="131" alt="Bugár: Prvýkrát zažívam, že to, na čom..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">SPRÁVY</a><a href="http://spravy.pravda.sk/domace/clanok/416152-bugar-prvykrat-zazivam-ze-to-na-com-sa-dohodneme-plati/" class="nadpis">Bugár: Prvýkrát zažívam, že to, na čom sa dohodneme, platí</a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/zimne-sporty/clanok/416375-velez-zuzulova-moze-byt-aj-horsie-tesim-sa-na-cas-s-manzelom-a-psom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/02/thumbs/veronika-velez-zuzulova-anketa-stredna.jpg" width="175" height="131" alt="Velez-Zuzulová: Môže byť aj horšie...." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/zimne-sporty/clanok/416375-velez-zuzulova-moze-byt-aj-horsie-tesim-sa-na-cas-s-manzelom-a-psom/" class="nadpis">Velez-Zuzulová: Môže byť aj horšie. Teším sa na čas s manželom a psom</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/krasa-a-moda/clanok/416219-naha-krasa-je-v-kurze-5-hviezd-a-ich-licenie-vam-to-potvrdia/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/09/thumbs/emma-stone_01-stredna.jpg" width="175" height="131" alt="Nahá krása je v kurze! 5 hviezd a ich..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/krasa-a-moda/clanok/416219-naha-krasa-je-v-kurze-5-hviezd-a-ich-licenie-vam-to-potvrdia/" class="nadpis">Nahá krása je v kurze! 5 hviezd a ich líčenie vám to potvrdia</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/mesta/clanok/415301-v-najlacnejsom-hoteli-na-planete-stoji-noc-len-35-centov-ma-to-vsak-hacik/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/04/11/thumbs/postel-hlavna-shutterstock-stredna.jpg" width="175" height="131" alt="V najlacnejšom hoteli planéty stojí noc len..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/mesta/clanok/415301-v-najlacnejsom-hoteli-na-planete-stoji-noc-len-35-centov-ma-to-vsak-hacik/" class="nadpis">V najlacnejšom hoteli planéty stojí noc len 35 centov. Má to však háčik</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/ako-byvaju/clanok/416103-slovaci-uprednostnuju-vlastne-byvanie-pred-prenajmom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2013/11/07/thumbs/dar-hypoteka-stavebne-dom-nehnutelnost-dedicstvo-stredna.jpg" width="175" height="131" alt="Slováci uprednostňujú vlastné bývanie pred..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/ako-byvaju/clanok/416103-slovaci-uprednostnuju-vlastne-byvanie-pred-prenajmom/" class="nadpis">Slováci uprednostňujú vlastné bývanie pred prenájmom</a></div>
						<div class="clanok inde-clanok-17"><a href="http://kultura.pravda.sk/hudba/clanok/416241-metallica-uz-nevladze-ako-kedysi-planuje-hrat-menej-koncertov/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/10/02/thumbs/metallica-stredna.jpg" width="175" height="131" alt="Metallica už nevládze ako kedysi. Plánuje..." /></a><a href="http://kultura.pravda.sk/" class="sekcia">KULTÚRA</a><a href="http://kultura.pravda.sk/hudba/clanok/416241-metallica-uz-nevladze-ako-kedysi-planuje-hrat-menej-koncertov/" class="nadpis">Metallica už nevládze ako kedysi. Plánuje hrať menej koncertov</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/bejabh.flog?foto=618795"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2017/01/08/sYJ_618795_s.jpg" width="175" height="131" alt="Praha pohádková...." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/bejabh.flog?foto=618795" class="nadpis">Praha pohádková....</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/416066-17-ples-v-opere-prilakal-zname-tvare-kobielskeho-aj-vasaryovu/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/08/thumbs/emilia-vasaryova-stredna.jpg" width="175" height="131" alt="17. Ples v opere prilákal známe tváre:..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/na-cervenom-koberci/clanok/416066-17-ples-v-opere-prilakal-zname-tvare-kobielskeho-aj-vasaryovu/" class="nadpis">17. Ples v opere prilákal známe tváre: Vášáryová udrela na gong</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/obraz-a-zvuk/clanok/416376-ces-ked-4k-monitor-nestaci-dell-predstavil-monitor-s-rozlisenim-8k/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2017/01/11/thumbs/dell-ultrasharp-8k-stredna.jpg" width="175" height="131" alt="CES: Keď 4K monitor nestačí. Dell predstavil..." /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/obraz-a-zvuk/clanok/416376-ces-ked-4k-monitor-nestaci-dell-predstavil-monitor-s-rozlisenim-8k/" class="nadpis">CES: Keď 4K monitor nestačí. Dell predstavil monitor s rozlíšením 8K</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 11.1.2017" href="https://e.pravda.sk/Detail.aspx?datum=11.1.2017">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3572035ea7c5877bebfee60cc76c6b4df4534b944123cf&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2017/01/11/-Wlms6xcRc1cZcMa_Pravda_0111_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=11.1.2017" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2017. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="https://wy.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3159&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 11-01-2017 17:51:00 Expires: 11-01-2017 17:53:30 guest -->