<!DOCTYPE html>
<html lang="sk-SK">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- X-Generated-By: web1 -->
<base href="http://futbal.pravda.sk/">
<link rel="stylesheet" type="text/css" href="//ipravda.sk/css/pravda-min-futbal-20161223000101.css" media="all">
<script src="//ipravda.sk/js/pravda-min-futbal-20161223000101.js" type="text/javascript"></script>
<script src="//sk.adocean.pl/files/js/ado.js" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*/
/*templavoila#74a2379b9bc7813a1b72bcb380a103fc*/
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-157766-20','.pravda.sk');if(document.cookie.indexOf('test=a;')>-1)ga('set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('set','pravdaAbTest','testB');ga('send','pageview');ga('create','UA-157766-50','.pravda.sk','b');if(document.cookie.indexOf('test=a;')>-1)ga('b.set','pravdaAbTest','testA');else document.cookie.indexOf('test=b;')>-1&&ga('b.set','pravdaAbTest','testB');ga('b.send','pageview');
/*templavoila#e8cb49c931f6540a4481708bd7616f92*/
(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}})();window._fbq=window._fbq||[];window._fbq.push(['track','6023608790081',{'value':'0.00','currency':'EUR'}]);
/*]]>*/
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi - Ostatné - Futbal - Šport - Pravda.sk</title>
	<meta name="dcterms.title" content="Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi - Pravda.sk" />
	<meta name="keywords" content="športovec roka 2016, slovenská futbalová reprezentácia, karol dobiaš, legendárny, dobiaš, slováci" />
	<meta name="description" content="Slovenská futbalová reprezentácia obsadila v ankete Športovec roka 2016 strieborný stupienok v kategórii kolektívov." />
	<meta name="author" content="P E R E X , a. s." />
	<meta name="dcterms.rightsHolder" content="&copy; P E R E X , a. s." />
	<meta name="robots" content="all" />
	<meta property="og:locale" content="sk_SK" />
	<meta property="og:site_name" content="Pravda.sk" />
	<meta property="og:title" content="Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi - Pravda.sk" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Slovenská futbalová reprezentácia obsadila v ankete Športovec roka 2016 strieborný stupienok v kategórii kolektívov." />
	<meta property="og:url" content="http://futbal.pravda.sk/ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta property="og:image" content="http://ipravda.sk/res/2016/06/15/thumbs/slovensko-futbal-clanok.jpeg" />
	<meta property="fb:app_id" content="551502881548785" />
	<meta property="article:publisher" content="https://www.facebook.com/SportPravda" />
	<meta property="article:published_time" content="2016-12-23T09:00:00+01:00" />
	<meta property="article:section" content="Ostatné" />
	<meta property="article:tag" content="Športovec roka 2016" />
	<meta property="article:tag" content="slovenská futbalová reprezentácia" />
	<meta property="article:tag" content="Karol Dobiaš" />
	<link rel="alternate" type="application/rss+xml" title="RSS - Futbal - Ostatné" href="http://futbal.pravda.sk/ostatne/rss/xml/" />
	<link rel="canonical" href="http://futbal.pravda.sk/ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/" />
	<script type="text/javascript">
        var perexkeysseo = [];
        var perexkeysid = [];
        var perextitleseo = ["legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi"];
        var perexsectionseo = ["futbal:ostatne"];
        var perexkeysseo = ["740"];
        var perexhashtagsseo = ["sportovec-roka-2016","slovenska-futbalova-reprezentacia","karol-dobias"];
        var perexadoceankeys = ["clanok","sportovecroka2016","slovenskafutbalovareprezentacia","karoldobias","futbal","ostatne"];
	</script>
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@pravdask" />
	<meta name="twitter:title" content="Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi - Pravda.sk" />
	<meta name="twitter:description" content="Slovenská futbalová reprezentácia obsadila v ankete Športovec roka 2016 strieborný stupienok v kategórii kolektívov." />
	<meta name="twitter:image" content="http://ipravda.sk/res/2016/06/15/thumbs/slovensko-futbal-clanok.jpeg" />
	<meta name="twitter:url" content="http://futbal.pravda.sk/ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/?utm_source=pravda&utm_medium=rss&utm_campaign=rss" />
	<meta name="twitter:creator" content="@pravdask" />
	<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/futbal.pravda.sk\/","name":"Futbal"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/futbal.pravda.sk\/ostatne\/","name":"Ostatné"}}]}</script>
	<meta name="msapplication-config" content="//ipravda.sk/xml/pravda-browserconfig.xml" />
	<meta property="fb:pages" content="559933440731267" />
	<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
	<link rel="shortcut icon" type="image/ico" href="//ipravda.sk/res/favicon.ico" />
	<link rel="apple-touch-icon" href="http://www.pravda.sk/apple-touch-icon.png" />
	<link rel="search" type="application/opensearchdescription+xml" href="//ipravda.sk/xml/pravda-search_v1.xml" title="Pravda.sk" />
	<meta name="viewport" content="width=1000" />
	<meta name="theme-color" content="#ffc22b" />
	<script type="text/javascript">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:130717,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2012 */
		if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
		ado.config({mode: "old", xml: false, characterEncoding: true});
		ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
	</script>
	<script type="text/javascript">
		if(typeof perexadoceankeys !== 'object'){ perexadoceankeys=['']; }
		/* (c)AdOcean 2003-2012, MASTER: perex_sk.perex_sk.perex.sport */
		ado.master({id: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7', server: 'sk.adocean.pl', keys: perexadoceankeys, keyencode: true });
	</script>
    <script type="text/javascript">document.domain = 'pravda.sk';</script>
</head>
<body>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=551502881548785";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="pravda-sk-body" class="pravda-sk-body">
<!-- [Sport/TOP] -->
<div class="adoceanAdvert adoceanTop adoceanSport">
<div id="adoceanskrhlsowogyd"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.top */
		ado.slave('adoceanskrhlsowogyd', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/TOP] --><div id="perex-header" class="header futbal ostatne">
<!-- [pravda-sk-header-superport] -->
<ul class="superportal">
		<li class="pravda">
		<a href="http://www.pravda.sk/" title="Pravda.sk">Pravda.sk</a>
			</li>
		<li class="spravy arrow">
		<a href="http://spravy.pravda.sk/" title="Správy - aktálne spravodajstvo">Správy</a>
				<ul class="submenu"><li><a href="http://spravy.pravda.sk/domace/" title="">Domáce</a></li><li><a href="http://europa.pravda.sk/" title="">Európa</a></li><li><a href="http://volby.pravda.sk/parlamentne-volby/" title="">Voľby</a></li><li><a href="http://spravy.pravda.sk/svet/" title="">Svet</a></li><li><a href="http://spravy.pravda.sk/regiony/" title="">Regióny</a></li><li><a href="http://spravy.pravda.sk/ekonomika/" title="">Ekonomika</a></li><li class="kultura"><a href="http://kultura.pravda.sk/" title="">Kultúra</a></li><li class="sport"><a href="http://sport.pravda.sk/" title="">Šport</a></li><li class="extern_pocasie"><a href="http://pocasie.pravda.sk/" title="">Počasie</a></li><li class="nazory"><a href="http://nazory.pravda.sk/" title="">Názory</a></li><li><a href="http://www.pravda.sk/chronologia-dna/" title="">Chronológia dňa</a></li><li><a href="http://www.pravda.sk/najcitanejsie-spravy/" title="">Najčítanejšie správy</a></li><li><a href="http://komercnespravy.pravda.sk/" title="">Komerčné správy</a></li></ul>
			</li>
		<li class="magaziny arrow">
		<a href="javascript:void(0);" title="Magazíny">Magazíny</a>
				<ul class="submenu"><li class="auto"><a href="http://auto.pravda.sk/" title="">Auto</a></li><li class="byvanie"><a href="http://byvanie.pravda.sk/" title="">Bývanie</a></li><li class="cestovanie"><a href="http://cestovanie.pravda.sk/" title="">Cestovanie</a></li><li class="koktail"><a href="http://koktail.pravda.sk/" title="">Koktail</a></li><li class="peniaze"><a href="http://peniaze.pravda.sk/" title="">Peniaze</a></li><li class="profesia"><a href="http://profesia.pravda.sk/" title="">Profesia</a></li><li class="skola"><a href="http://skola.pravda.sk/" title="">Škola</a></li><li class="veda"><a href="http://vat.pravda.sk/" title="">VAT</a></li><li class="vianoce"><a href="http://vianoce.pravda.sk/" title="">Vianoce</a></li><li class="zdravie"><a href="http://zdravie.pravda.sk/" title="">Zdravie</a></li><li class="extern_zvieratka"><a href="http://zvieratka.pravda.sk/" title="">Zvieratká</a></li><li class="zena"><a href="http://zena.pravda.sk/" title="">Žena</a></li><li><a href="http://zurnal.pravda.sk/" title="">Žurnál</a></li></ul>
			</li>
		<li class="varecha arrow">
		<a href="http://varecha.pravda.sk/" title="Recepty na Varecha.sk">Varecha</a>
				<ul class="submenu"><li><a href="http://varecha.pravda.sk/recepty" title="">Recepty</a></li><li><a href="http://napady.pravda.sk" title="">Nápady</a></li><li><a href="http://varecha.pravda.sk/torty/" title="">Torty</a></li><li><a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a></li></ul>
			</li>
		<li class="avizok arrow">
		<a href="http://www.avizo.sk/" title="Inzeráty na Avízo.sk">Avízo</a>
				<ul class="submenu"><li><a href="http://www.avizo.sk/auto-moto" title="">Automobily</a></li><li><a href="http://www.avizo.sk/reality" title="">Reality</a></li><li><a href="http://www.avizo.sk/jobs/zamestnanie" title="">Práca</a></li><li><a href="http://www.avizo.sk/rubriky/mobil" title="">Telefóny</a></li><li><a href="http://www.avizo.sk/rubriky/pc" title="">Počítače</a></li><li><a href="http://www.avizo.sk/rubriky/foto" title="">Fotoaparáty</a></li><li><a href="http://dopyty.avizo.sk" title="">Dopyty</a></li><li class="extern_parada"><a href="http://parada.avizo.sk" title="">Paráda</a></li><li><a href="http://www.avizo.sk" title="">Ďalšie inzeráty</a></li></ul>
			</li>
		<li class="birdzk">
		<a href="http://www.birdz.sk/" title="Študentský portál BIRDZ.SK">BIRDZ</a>
			</li>
		<li class="blog">
		<a href="http://blog.pravda.sk/" title="">Blog</a>
			</li>
		<li class="menucka">
		<a href="https://menu.pravda.sk/" title="MENU.PRAVDA.SK - DENNÉ MENU NA JEDEN KLIK">Obedy</a>
			</li>
		<li class="zvieratka">
		<a href="http://zvieratka.pravda.sk/" title="Zvieratká.Pravda.sk - všetko pre dobrých majiteľov zvieratiek">Zvieratká</a>
			</li>
		<li class="relax arrow">
		<a href="javascript:void(0);" title="Relax">Relax</a>
				<ul class="submenu"><li class="citajme_detom"><a href="http://citajmedetom.pravda.sk/" title="">Čítajme deťom</a></li><li class="extern_debata"><a href="http://debata.pravda.sk/" title="">Debata</a></li><li><a href="http://programy.pravda.sk/divadlo.aspx" title="">Divadlá</a></li><li><a href="http://programy.pravda.sk/festival.aspx" title="">Festivaly</a></li><li class="extern_flog"><a href="http://flog.pravda.sk/" title="Flog - prvý slovenský fotoblog. Ukáž svoje obľúbené fotky celému svetu, hodnoť a napíš čo si myslíš o fotkách iných. Foť a bav sa.">Flog</a></li><li class="fotogalerie"><a href="http://fotogalerie.pravda.sk/" title="">Fotogalérie</a></li><li><a href="http://koktail.pravda.sk/stranka/3-horoskop/" title="">Horoskopy</a></li><li class="extern_hry"><a href="http://hry.pravda.sk/" title="">Hry</a></li><li class="infografiky"><a href="http://infografiky.pravda.sk/" title="">Infografiky</a></li><li><a href="http://programy.pravda.sk/kino.aspx" title="">Kiná</a></li><li><a href="http://programy.pravda.sk/koncert.aspx" title="">Koncerty</a></li><li class="mozgovna"><a href="http://mozgovna.pravda.sk/" title="">Mozgovňa</a></li><li><a href="http://spravy.pravda.sk/sudoku/" title="">Sudoku</a></li><li><a href="http://spravy.pravda.sk/sutaz/" title="">Súťaže</a></li><li><a href="http://programy.pravda.sk/tvprogram.aspx" title="">TV program</a></li></ul>
			</li>
		<li class="nakupy arrow">
		<a href="javascript:void(0);" title="">Nákupy</a>
				<ul class="submenu"><li><a href="http://shop.pravda.sk" title="Shop.Pravda.sk">Shop</a></li><li class="extern_zlavy"><a href="http://zlavy.pravda.sk/" title="ZlavaDna.sk | Nové zľavy každý deň">Zľavy</a></li><li class="extern_kvety"><a href="http://kvety.pravda.sk/" title="Kvety, donáška kvetov, internetový obchod s kvetmi, kvetinárstvo, Bratislava, Košice">Kvety</a></li><li><a href="http://pivnicka.pravda.sk/" title="Pivnička.sk - Víno a vinári">Pivnička - víno</a></li><li class="extern_zlato"><a href="http://zlato.pravda.sk/" title="Najväčšie online zlatníctvo, zlaté šperky, zlato">Zlato</a></li><li class="extern_abazar"><a href="http://autobazar.pravda.sk/" title="">Autobazár</a></li><li><a href="http://reality.pravda.sk/" title="">Reality</a></li><li><a href="http://e.pravda.sk/" title="e.Pravda.sk - elektronický archív denníka Pravda">ePravda</a></li><li><a href="http://predplatne.pravda.sk/" title="">Predplatné novín</a></li></ul>
			</li>
		<li class="klub">
		<a href="http://klub.pravda.sk/" title="Klub.Pravda.sk - byť predplatiteľom sa oplatí">Klub</a>
			</li>
	</ul>
<!-- [/pravda-sk-header-superport] --><div class="logo_line">
<a href="http://sport.pravda.sk/" class="logo"><img src="http://ipravda.sk/res/sport/head_logo_sk_sport.png?new" alt="Logo sport.pravda.sk" class="sport-pravda-sk-logo" /></a><div class="header_icons">
<a href="http://pocasie.pravda.sk/" class="pocasie"><span class="txt">Predpoveď<br />počasia</span><span class="ikona"></span></a><a href="http://programy.pravda.sk/tvprogram.aspx" class="programy"><span class="txt">Televízny<br />program</span><span class="ikona"></span></a><a href="http://nazory.pravda.sk/" class="nazory"><span class="txt">Názory,<br />komentáre</span><span class="ikona"></span></a><div class="cl"></div></div>
<div class="search_menu">
                            <form id="pravda-sk-vyhladavanie" name="searchForm" action="http://www.pravda.sk/vyhladavanie/" method="get">
                              <input type="hidden" name="cx" value="015300891421530928513:taaozubwj8w" />
                              <input type="hidden" name="cof" value="FORID:11" />
                              <input type="hidden" name="ie" value="utf-8" />
                              <input type="text" placeholder="Hľadaj..." name="q" value="" id="searchWhat" class="input" />
                              <input type="hidden" value="futbal.pravda.sk" name="as_sitesearch" />
                              <input type="submit" name="sa" id="Submit1" value="" class="button" />
                            </form>
                        </div>  <div class="cl"></div></div>
<div class="menu"><ul class="hlavne-menu">
<li class="root"><ul class="root-submenu"><li><a href="http://spravy.pravda.sk/">Správy</a></li><li><a href="http://spravy.pravda.sk/ekonomika/">Ekonomika</a></li><li><a href="http://nazory.pravda.sk/">Názory</a></li><li class="active"><a href="http://sport.pravda.sk/">Šport</a></li><li><a href="http://zurnal.pravda.sk/">Žurnál</a></li><li><a href="http://kultura.pravda.sk/">Kultúra</a></li><li><a href="http://koktail.pravda.sk/">Koktail</a></li><li><a href="http://auto.pravda.sk/">Auto</a></li><li><a href="http://vat.pravda.sk/">VAT</a></li><li><a href="http://peniaze.pravda.sk/">Peniaze</a></li><li><a href="http://profesia.pravda.sk/">Profesia</a></li><li><a href="http://cestovanie.pravda.sk/">Cestovanie</a></li><li><a href="http://byvanie.pravda.sk/">Bývanie</a></li><li><a href="http://zdravie.pravda.sk/">Zdravie</a></li><li><a href="http://zena.pravda.sk/">Žena</a></li><li class="promo"><a href="http://vianoce.pravda.sk/">Vianoce</a></li></ul>
                <a href="http://www.pravda.sk/" title="Pravda.sk - Hlavná stránka" class="root"></a>
                    </li><li class="home"><a href="http://futbal.pravda.sk/">Futbal</a></li><li><a href="http://futbal.pravda.sk/me-2016/"><span>ME 2016</span></a></li>
<li><a href="http://futbal.pravda.sk/reprezentacia/"><span>Reprezentácia</span></a></li>
<li><a href="http://futbal.pravda.sk/fortuna-liga/"><span>Fortuna liga</span></a></li>
<li><a href="http://futbal.pravda.sk/zahranicne-ligy/"><span>Zahraničné ligy</span></a></li>
<li><a href="http://futbal.pravda.sk/europska-liga-uefa/"><span>Európska liga UEFA</span></a></li>
<li class="active"><a href="http://futbal.pravda.sk/ostatne/"><span>Ostatné</span></a></li>
<li><a href="http://futbal.pravda.sk/liga-majstrov/"><span>Liga majstrov</span></a></li>
<li><a href="http://hokej.pravda.sk"><span>Hokej</span></a></li>
<li><a href="http://sport.pravda.sk/livescore/"><span>Livescore</span></a></li>
<li class="cl"></li></ul><!-- [/pravda-sub-menu] --></div><!-- [/pravda-sk-header-navigacia] --></div> <!-- [/pravda-sk-header] -->
<div class="content_case"><div class="content futbal ostatne"><div class="left_center_column" id="clanok_case"> <!-- left-center-column -->
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_tabs_pi1"
	-->
	<div class="tx-perex-tabs-pi1">
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_tabs_pi1" -->
	<div id="templavoila-clanoktelo_t3c-inner" class="texy-article-web"><!--TYPO3SEARCH_begin-->
	<!--  CONTENT ELEMENT, uid:685/list [begin] -->
		<div id="c685" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
				<div itemscope itemtype="http://schema.org/Article">
	<h1 itemprop="headline">Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi</h1>
			<div class="hashtags" itemprop="keywords">
							<a href="http://www.pravda.sk/trendove-temy/sportovec-roka-2016/" class="hashtag-link hashtag-Športovec-roka-2016">#Športovec roka 2016</a>
							<a href="http://www.pravda.sk/trendove-temy/slovenska-futbalova-reprezentacia/" class="hashtag-link hashtag-slovenská-futbalová-reprezentácia">#slovenská futbalová reprezentácia</a>
							<a href="http://www.pravda.sk/trendove-temy/karol-dobias/" class="hashtag-link hashtag-karol-dobiaš">#Karol Dobiaš</a>
					</div>
	<div class="article-metadata">
					<span itemprop="author">SITA</span>
				 | 		<span class="article-datetime">23.12.2016 09:00</span><span class="article-datetime-act-container"></span>
	</div>
	<p class="article-perex" itemprop="description">Slovenská futbalová reprezentácia obsadila v ankete Športovec roka 2016, ktorú organizuje Klub športových redaktorov Slovenského syndikátu novinárov, strieborný stupienok v kategórii kolektívov. </p>
	<div id="social-share">
                                <div class="buttons">
			<div class="fb-like" data-href="http://futbal.pravda.sk/ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/" data-width="51" data-layout="box_count" data-action="like" data-size="small" data-show-faces="false" data-share="true" style="margin:auto;width: 51px;min-height: 65px;padding-bottom: 10px;"></div>
            <iframe scrolling="no" frameborder="0" allowtransparency="true"
                    src="https://plusone.google.com/_/+1/fastbutton?bsv&amp;size=tall&amp;hl=sk&amp;url=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi%2F" title="+1" style="overflow: hidden; width: 51px; height: 70px;"></iframe>
			                <a href="tlac/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/" class="ico-print"><img src="http://ipravda.sk/res/portal2013/icon_print.png" width="45" height="51" alt="Vytlač článok" /><br />Vytlačiť</a>
                    </div>
	</div>
	<div class="pokracovanie_clanku">
						    						        <div class="article-main-img" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <img src="http://ipravda.sk/res/2016/06/15/thumbs/slovensko-futbal-nestandard2.jpeg"
                 width="568" alt="Slovensko, futbal" class="main-img" itemprop="contentUrl" />
                            <div class="main-img-desc" itemprop="description">Slovenskí futbalisti.</div>
                                        <div class="main-img-author">
                Autor: <span itemprop="author">SITA/AP</span>, <span itemprop="author">Frank Augstein</span></div>
            			<meta itemprop="url" content="http://ipravda.sk/res/2016/06/15/thumbs/slovensko-futbal-nestandard2.jpeg" />
			<meta itemprop="width" content="620" />
			<meta itemprop="height" content="465" />
        </div>
	<div itemprop="articleBody" class="article_body">
<p>Počas štvrtkového slávnostného galavečera v činohernej sále novej
budovy Slovenského národného divadla si asistent reprezentačného trénera
Jána Kozáka Štefan Tarkovič prevzal ocenenie z rúk niekdajšej legendy
československého futbalu Karola Dobiaša. Majster Európy z roku
1976 vyjadril úprimnú radosť z toho, že sa na tohtoročnom európskom
šampionáte premiérovo v histórii predstavili národné tímy Slovenska a
Česka. Ako je známe, „sokoli“ spod Tatier vo Francúzsku dokázali
postúpiť zo základnej B-skupiny, v osemfinále boli nad ich sily svetoví
šampióni z Nemecka (0:3). Karol Dobiaš pri tejto príležitosti ponúkol
svoje postrehy z ME 2016, zároveň si pri mikrofóne agentúry SITA
zaspomínal na „zlaté“ belehradské finále spred 40 rokov aj nedávne
natáčanie dokumentárneho filmu „Finále“.</p>
<p>„Zlato z Belehradu je veľký úspech Československa. Som rád, že sa
naň nezabúda. Mám na mysli film o našom úspechu z dielne producenta
Miroslava Čížeka, ktorý mal nedávno premiéru. Vďaka tomuto projektu
môžu aj mladšie generácie vidieť, ako sme kedysi hrávali my
‚Čechoslováci‘,“ rozhovoril sa 69-ročný rodák z Handlovej, ktorý vo
finále ME 1976 strelil gól.</p>
<p>Dobiaš priznal, že patrí do okruhu mnohých odborníkov, ktorí nečakali
celkový triumf Portugalska na ME 2016. „Portugalčania boli veľmi
prekvapujúci víťaz vzhľadom na to, že takmer všetky ich zápasy sa
v riadnom hracom čase skončili remízou. Postupovali so šťastím, ale vo
svojom strede mali Ronalda. So známymi sme počas turnaja skúsili uhádnuť
víťaza, viacerí vrátane mňa sme si mysleli, že to budú Nemci.
V semifinálovom súboji s Francúzskom však mali smolu,“ dodal dlhoročný
hráč Spartaka Trnava (1965–1977). Zhodnotil aj počínanie slovenských a
českých futbalistov.</p>
<div class="texy-image-fotoCenter nestandard1">		<img
src="http://ipravda.sk/res/2012/06/08/thumbs/99165-karol-dobias-nestandard1.jpg"
width="546"  height="481" alt="Karol Dobiaš." />
	<div class="texy-image-fotoCenter-desc">Karol Dobiaš.</div>
	<div class="texy-image-fotoCenter-author">			Autor: SITA</div>
	 		</div>
<p>„K českému tímu môžem povedať iba toľko, že spolu s Rusmi hrali
najslabší futbal. Slováci sa dostali o jedno kolo ďalej, ale natrafili na
Nemcov. Opäť sme sa mohli presvedčiť o ich buldodžej povahe, rovnako ako
naša generácia pred 40 rokmi v Belehrade. My sme si už tesne pred koncom
zápasu mysleli, že nám triumf neujde a Holzenbein nám dal hlavou gól na
2:2. Samozrejme, predĺženie je už vabank a na jedenástky sme vyhrali.
Štyridsať rokov žijem v Česku a dovolím si tvrdiť, že Slováci majú
momentálne lepšie mužstvo ako Česi. Obom reprezentáciám však držím
palce a prajem postup na svetový šampionát do Ruska,“ doplnil Dobiaš.</p>
<p>Dovolil si aj porovnať dvoch najlepších hráčov planéty – čerstvého
víťaza Zlatej lopty Cristiana Ronalda a Lionela Messiho.</p>
<p>„Obidvaja sú fenomenálni. Messi je menšej postavy, má dobrú ľavú
nohu a ťažko mu vziať loptu. Ronaldo predvádza efektné
‚prešľapovačky‘, má enormné zrýchlenie a dokáže vystreliť pravou
i ľavou nohou. Ronaldo má trochu inú silu strely bez ohľadu na to, ktorou
nohou zakončuje, navyše, výborne hlavičkuje. Messi vie strieľať len
ľavačkou. Keď má loptu na pravačke, samozrejme, z päťky gól dá, ale
keď pravou nohou strieľa trebárs zo šestnástky, tak mu to brankár
chytí,“ zhodnotil Karol Dobiaš.</p>
	</div>
	<div class="cl"></div>
					<div id="article-fb-share"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Ffutbal.pravda.sk%2Fostatne%2Fclanok%2F414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi%2F%3Futm_source%3Dpravda%26utm_medium%3Drss%26utm_campaign%3Drss" class="orange-btn share fb-btn"><b>Zdielať článok</b> na Facebook</a></div>
            <div class="article-related">
            <h3>Súvisiace články:</h3>
            <ul>
                                    						                        <li><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414759-od-hokeja-k-olympijskemu-zlatu-v-chodzi-toth-je-skromny-sampion/">Od hokeja k olympijskému zlatu v chôdzi. Tóth je skromný šampión</a></li>
																	                        <li><a href="http://sport.pravda.sk/cyklistika/clanok/414748-sagan-je-to-zacarovany-kruh-mozno-by-som-chcel-byt-menej-popularny/">Sagan: Je to začarovaný kruh. Možno by som chcel byť menej populárny</a></li>
																	                        <li><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414753-napisali-rozpravkovy-pribeh-so-striebornym-koncom/">Napísali rozprávkový príbeh. So strieborným koncom</a></li>
																	                        <li><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a></li>
																			            </ul>
        </div>
	<div class="cl"></div>
    			</div>
	<div class="cl"></div>
	<meta itemprop="mainEntityOfPage" content="http://futbal.pravda.sk/ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/"/>
	<meta itemprop="datePublished" content="2016-12-23T09:00:00+01:00"/>
	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="P E R E X, a. s."/>
		<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://ipravda.sk/res/externe/pravda-sk-logo.jpg" />
			<meta itemprop="width" content="576" />
			<meta itemprop="height" content="133" />
		</div>
	</div>
	<meta itemprop="interactionCount" content="UserComments:0"/>
	<meta itemprop="discussionUrl" content="http://debata.pravda.sk/debata/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/"/>
	<meta itemprop="dateModified" content="2016-12-23T09:00:00+01:00"/>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:685/list [end] -->
		<!--TYPO3SEARCH_end--></div><div id="templavoila-clanoktelo_ttnews_cat_dynamic_content-inner"></div><div id="templavoila-clanoktelo_debata_reklama_box-inner">	<div class="clanoktelo_strossle_article">
	<div data-spklw-widget="widget-5823961e1b6e2"></div>
</div>
	<div class="clanoktelo_debata">
		<div class="heading">
			<a href="http://debata.pravda.sk/debata/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/"><span class="nadpis">Debata k článku</span></a>
			<a href="http://debata.pravda.sk/debata/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/rss/" class="rss">RSS s debatou</a>
					</div>
		<div class="prispevky">
					<div class="debata">
    <a href="http://debata.pravda.sk/debata/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/" title="Pridaj komentár" class="btn_napiste_svoj_nazor"><span>Pridaj komentár</span></a>
	<div class="cl"></div>
</div>				</div>
		<div class="cl"></div>
	</div>
</div><div class="clanoktelo_bottom_box">
<div id="templavoila-clanoktelo_bottom_hashtagy_box-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_hashtag_pi1"
	-->
	<div class="tx-perex-hashtag-pi1">
		<div class="hashtag_box">
    <div class="heading">
		<a href="http://www.pravda.sk/trendove-temy/" class="nadpis">Aktuálne témy</a>
			</div>
		<ul>
										<li><a href="http://www.pravda.sk/trendove-temy/aleppo/" style="font-size: 104%;">#Aleppo</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/utok-v-berline/" style="font-size: 132%;">#útok v Berlíne</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/donald-trump/" style="font-size: 116%;">#Donald Trump</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zensky-magazin-mia/" style="font-size: 104%;">#ženský magazín MiA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/terorizmus/" style="font-size: 108%;">#terorizmus</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/islamsky-stat/" style="font-size: 104%;">#Islamský štát</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/zaloba/" style="font-size: 100%;">#žaloba</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/syria/" style="font-size: 108%;">#Sýria</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/peter-sagan/" style="font-size: 104%;">#Peter Sagan</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/lyzovacka/" style="font-size: 104%;">#lyžovačka</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/usa/" style="font-size: 108%;">#USA</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/rusko/" style="font-size: 108%;">#Rusko</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/praca/" style="font-size: 104%;">#práca</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/vianoce/" style="font-size: 200%;">#Vianoce</a></li>
								<li><a href="http://www.pravda.sk/trendove-temy/hc-slovan-bratislava/" style="font-size: 116%;">#HC Slovan Bratislava</a></li>
				<li class="cl"></li>
	</ul>
	<div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_hashtag_pi1" -->
	</div><!-- [Sport/PODCLANKOM] -->
<div class="adoceanAdvert adoceanPodclankom adoceanSport">
<div id="adoceanskrbchpkqtcl"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.pod clankom */
		ado.slave('adoceanskrbchpkqtcl', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/PODCLANKOM] --><div class="cl"></div>
</div>
<div id="facebook-like-box" class="newsletter">
    <div class="nadpis_sledujte_na_fb"><a href="https://www.facebook.com/SportPravda" target="_blank">Šport</a></div>
	<div class="fb-page" data-href="https://www.facebook.com/SportPravda" data-width="320" data-height="215" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_newsletter_pi1"
	-->
	<div class="tx-perex-newsletter-pi1">
		<div class="subscribe-box">
	<form action="ajax/" method="post" class="perex-newsletter">
		<input name="ajax" type="hidden" value="newsletter" />
		<input name="CMD" type="hidden" value="subscribe" />
		<label for="newsletter-subscribe-email">Prihláste sa na odber<br>ranných správ na e-mail</label>
		<input type="email" placeholder="zadajte Váš e-mail" name="email" id="newsletter-subscribe-email" />
				<div>
	<label for="newsletter-subscribe-somclovek">Toto pole vymažte</label>
	<input type="text" placeholder="URL" name="newsletter-subscribe-somclovek" id="newsletter-subscribe-somclovek" value="http://" />
</div>
<script type="text/javascript">
	// Clear input value
	var input = document.getElementById('newsletter-subscribe-somclovek');
	input.value = '';
	// Hide input and label
	if (input.parentNode.nodeName == 'TR' || input.parentNode.nodeName == 'DIV') {
		input.parentNode.style.display = 'none';
	} else {
		// Manual render
		input.style.display = 'none';
		//var labels = input.parentNode.getElementsByTagName('label');
		var labels = input.form.getElementsByTagName('label');
		for (var i = 0; i < labels.length; i++) {  // find and hide label
			if (labels[i].getAttribute('for') == 'newsletter-subscribe-somclovek') {
				labels[i].style.display = 'none';
			}
		}
	}
</script>		<input type="submit" class="btn orange-btn" value="Odoberať newsletter" />
		<div class="cl"></div>
	</form>
	<a href="http://spravy.pravda.sk/spravy-na-email/" class="more">Viac informácií o službe &raquo;</a>
</div>
<div class="cl"></div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_newsletter_pi1" -->
		<div class="cl"></div>
</div>
<div id="templavoila-clanoktelo_najnovsie_spravy-inner"><div class="clanoktelo_dalsie_clanky_box">
	<div class="nadpis_dalsie"><a href="http://spravy.pravda.sk/" >Najnovšie správy</a></div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/414815-putin-na-vyrocnej-tlacovej-konferencii-odpoveda-na-otazky-o-stave-ruska/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/12/23/thumbs/russia-putin-stredna.jpg"
                                             width="214" height="159"
                         alt="Russia Putin" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/414815-putin-na-vyrocnej-tlacovej-konferencii-odpoveda-na-otazky-o-stave-ruska/" title="" class="nadpis_nahlad_clanku">Putin na výročnej tlačovej konferencii odpovedá na otázky o stave Ruska</a>
			</h3>
            <span class="time">23.12.2016 11:33</span>
			<p>
				Ruský prezident na úvod tlačovej konferencie zhodnotil hospodárske výsledky Ruska, potom dal priestor otázkam.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" class="image">
					<img
                                            src="http://ipravda.sk/res/2011/11/30/thumbs/124221-peniaze-euro-mesec-stredna.jpg"
                                             width="214" height="159"
                         alt="Peniaze, euro, mešec" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/414794-talianska-vlada-schvalila-plan-zachrany-banky-monte-dei-paschi/" title="" class="nadpis_nahlad_clanku">Talianska vláda schválila plán záchrany najstaršej banky sveta</a>
			</h3>
            <span class="time">23.12.2016 10:48</span>
			<p>
				Talianska vláda schválila plán na záchranu banky Monte dei Paschi di Siena ohrozenej nedostatkom kapitálu. 
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/svet/clanok/414813-podozriveho-z-utoku-v-berline-vraj-zastrelili-v-milane/" class="image">
					<img
                                            src="http://ipravda.sk/res/2016/12/21/thumbs/nemecko-berlin-tunisan-patranie-stredna.jpg"
                                             width="214" height="160"
                         alt="nemecko, berlín, tunisan, pátranie" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/svet/clanok/414813-podozriveho-z-utoku-v-berline-vraj-zastrelili-v-milane/" title="" class="nadpis_nahlad_clanku">Podozrivého z útoku v Berlíne zastrelili pri Miláne</a>
			</h3>
            <span class="time">23.12.2016 10:45, aktualizované: 11:20</span>
			<p>
				Talianska polícia zastrelila v meste neďaleko Milána "bez akýchkoľvek pochýb" podozrivého z pondelkového útoku na vianočný trh v Berlíne, Tunisana Anisa Amriho.
						</p>
		<div class="cl"></div>
	</div>
			<div class="rubrikovy_nahlad_clanku">
							<a href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" class="image">
					<img
                                            src="http://ipravda.sk/res/2013/12/17/thumbs/kolajnice-zmena-stredna.jpg"
                                             width="214" height="159"
                         alt="koľajnice, zmena" />
				</a>
						<h3>
								<a href="http://spravy.pravda.sk/ekonomika/clanok/414807-zelezniciari-su-v-strajkovej-pohotovosti-ide-o-mzdy-a-prepustanie/" title="" class="nadpis_nahlad_clanku">Železničiari sú v štrajkovej pohotovosti, ide o mzdy a prepúšťanie</a>
			</h3>
            <span class="time">23.12.2016 10:04</span>
			<p>
				Jedenásť odborových organizácií v Železniciach Slovenskej republiky (ŽSR) vyhlásili štrajkovú pohotovosť. Vedenie firmy to pokladá za unáhlené.
						</p>
		<div class="cl"></div>
	</div>
<!--<div>
	<a href=""></a>
</div>-->
</div>
</div><div class="statistika_citanosti_clankov"><div id="templavoila-statistika_citanosti_clankov-inner"><img src="http://stats.pravda.sk/stats/article_counter.php?article_id=414784" height="1" width="1" alt="" /></div></div></div> <!-- // left-center-column --><div class="right_column"> <!-- right-column --><!-- [Sport/CENTER] -->
<div class="adoceanAdvert adoceanCenter adoceanSport">
<div id="adoceanskugemljfsae"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.center */
		ado.slave('adoceanskugemljfsae', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/CENTER] --><div id="templavoila-najcitanejsie_sport-inner">
	<!--
		BEGIN: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1"
	-->
	<div class="tx-perexnewslinks-pi1">
		<div class="najcitanejsie_box perex-intervals">
    <div class="heading">
        <a href="http://www.pravda.sk/najcitanejsie-spravy/" class="nadpis">Najčítanejšie</a>
                            <div class="intervals">
                                <a href="#" data-interval="1" class="selected">dnes</a>
                                <a href="#" data-interval="2">včera</a>
                                <a href="#" data-interval="3">3 dni</a>
                            </div>
        <div class="cl"></div>
    </div>
						<ul class="interval-list-1">
        			<li>
                <span class="order">1</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="fortuna-liga/clanok/414745-nazor-liga-nie-je-holubnik/">NÁZOR: Liga (nie) je holubník</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/cyklistika/clanok/414748-sagan-je-to-zacarovany-kruh-mozno-by-som-chcel-byt-menej-popularny/">Sagan: Je to začarovaný kruh. Možno by som chcel byť menej populárny</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/414789-fantasticky-budaj-opat-caroval-neinkasoval-ani-raz/">Fantastický Budaj opäť čaroval, Jágr je pred Messierom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://hokej.pravda.sk/extraliga/clanok/414767-zilincania-netradicne-v-duhovom-skoroval-aj-sagan/">Sagan nepriniesol Žilinčanom šťastie, Nitra rozdrvila Trenčín</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ostatne/clanok/414784-legendarny-dobias-slovaci-su-momentalne-lepsi-ako-cesi/">Legendárny Dobiaš: Slováci sú momentálne lepší ako Česi</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414742-cheechoo-o-play-off-sa-este-pobijeme/">Cheechoo: O play off sa ešte pobijeme</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414723-slovan-potvrdil-navrat-utocnika-suroveho/">Slovan potvrdil návrat útočníka Surového</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://sport.pravda.sk/zimne-sporty/clanok/414736-v-semmeringu-budu-az-dva-obraky-aj-ten-z-courchevelu/">V Semmeringu budú až dva obráky, aj ten z Courchevelu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/ostatne/clanok/414790-v-generalke-dostali-slovaci-vyprask-od-finov/">V generálke dostali Slováci výprask od Fínov</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-2" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="fortuna-liga/clanok/414638-sok-myjava-konci-vo-fortuna-lige/">Šokujúca správa z kopaníc. Myjava končí vo Fortuna lige!</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ostatne/clanok/414659-legendarny-capkovic-bojuje-s-tazkou-chorobou-a-tesi-sa-na-rozpravky/">Legendárny Čapkovič bojuje s ťažkou chorobou a teší sa na rozprávky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414675-slovan-sa-zbavil-dlhov-a-opat-zvitazil-odniesol-si-to-celabinsk/">Slovan sa zbavil dlhov a opäť zvíťazil. Odniesol si to Čeľabinsk</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414657-dlhy-su-minulostou-slovan-zachranil-sponzor-z-nemecka/">Dlhy sú minulosťou. Slovan zachránil sponzor z Nemecka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="fortuna-liga/clanok/414745-nazor-liga-nie-je-holubnik/">NÁZOR: Liga (nie) je holubník</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://sport.pravda.sk/cyklistika/clanok/414748-sagan-je-to-zacarovany-kruh-mozno-by-som-chcel-byt-menej-popularny/">Sagan: Je to začarovaný kruh. Možno by som chcel byť menej populárny</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414649-uramovi-som-pisal-ze-mi-prihrava-cheechoo/">Sukeľ: Uramovi som písal, že mi prihráva Cheechoo</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/414789-fantasticky-budaj-opat-caroval-neinkasoval-ani-raz/">Fantastický Budaj opäť čaroval, Jágr je pred Messierom</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/extraliga/clanok/414767-zilincania-netradicne-v-duhovom-skoroval-aj-sagan/">Sagan nepriniesol Žilinčanom šťastie, Nitra rozdrvila Trenčín</a>
                <span class="cl"></span>
            </li>
        		</ul>
				<ul class="interval-list-3" style="display: none;">
        			<li>
                <span class="order">1</span>
                <a href="fortuna-liga/clanok/414638-sok-myjava-konci-vo-fortuna-lige/">Šokujúca správa z kopaníc. Myjava končí vo Fortuna lige!</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">2</span>
                <a href="ostatne/clanok/414659-legendarny-capkovic-bojuje-s-tazkou-chorobou-a-tesi-sa-na-rozpravky/">Legendárny Čapkovič bojuje s ťažkou chorobou a teší sa na rozprávky</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">3</span>
                <a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">4</span>
                <a href="http://hokej.pravda.sk/nhl/clanok/414612-bola-len-otazka-casu-kedy-to-pride-vravi-jagr/">Je to ako byť prvý, Gretzkého nepočítam, vraví Jágr</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">5</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414675-slovan-sa-zbavil-dlhov-a-opat-zvitazil-odniesol-si-to-celabinsk/">Slovan sa zbavil dlhov a opäť zvíťazil. Odniesol si to Čeľabinsk</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">6</span>
                <a href="ostatne/clanok/414536-james-je-na-odchode-z-realu-poburil-vedenie-klubu/">James je na odchode z Realu. Pobúril vedenie klubu</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">7</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414657-dlhy-su-minulostou-slovan-zachranil-sponzor-z-nemecka/">Dlhy sú minulosťou. Slovan zachránil sponzor z Nemecka</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">8</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414606-slovan-ma-po-financnych-problemoch-hlasi-zastupca-partnera/">Slovan má po finančných problémoch, hlási zástupca partnera</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">9</span>
                <a href="fortuna-liga/clanok/414745-nazor-liga-nie-je-holubnik/">NÁZOR: Liga (nie) je holubník</a>
                <span class="cl"></span>
            </li>
        			<li>
                <span class="order">10</span>
                <a href="http://hokej.pravda.sk/khl/clanok/414574-slovan-pred-rekordne-nizkou-navstevou-zdolal-ufu/">Slovan pred rekordne nízkou návštevou zdolal Ufu</a>
                <span class="cl"></span>
            </li>
        		</ul>
    <div class="cl"></div>
</div>
	</div>
	<!-- END: Content of extension "perex_news_links", plugin "tx_perexnewslinks_pi1" -->
	</div><div id="templavoila-sport_bleskove_spravy_rightbox-inner">	<div class="bleskove-spravy-box">
		<div class="heading">
			<span class="nadpis">Bleskové správy</span>
		</div>
		<ul>
							<li>
					<span class="time">11:26</span>
					<p>Neohuroval štatistikami, ale v klube Nashville Predators navždy zostane legendou. David Legwand bol jedným z lídrov &quot;predátorov&quot;, keď sa od sezóny 1998/1999 začali etablovať na scéne NHL. Teraz po 16 sezónach končí. </p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">10:02</span>
					<p>O usporiadanie Svetových jazdeckých hier v roku 2022 sa budú uchádzať slovenský Šamorín a americký Lexington. </p>
										<div class="cl"></div>
				</li>
							<li>
					<span class="time">08:04</span>
					<p>Slovenský hokejista Marián Hossa vynechá piatkový zápas Chicaga proti Coloradu v NHL. Blackhawks proti Avalanche bude chýbať aj ďalší produktívny útočník Rus Arťom Anisimov. </p>
										<div class="cl"></div>
				</li>
			            <li class="cl"></li>
		</ul>
		<a href="http://sport.pravda.sk/bleskove-spravy/" class="more">Ďalšie bleskové správy &raquo;</a>
		<div class="cl"></div>
	</div>
</div><div id="templavoila-qacompetitions_sport-inner"></div><div id="templavoila-api_zlavadna_kvety_pivnicka_rotate_rightbox-inner">
	<!--
		BEGIN: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1"
	-->
	<div class="tx-perex-mj-plugin-selector-pi1">
			<div class="menucka_box">
		<div class="heading">
			<a href="https://menu.pravda.sk/" class="nadpis">Kam dnes na obed?</a>
		</div>
								<a href="https://menu.pravda.sk/koziabrana" title="Kozia brána" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/b49a634e667ce158e8f693a64717aa9d229d1713.jpg" alt="Kozia brána">
				</p>
				<p class="description">
					<span class="title">Kozia brána</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/jedalenstravex" title="Jedáleň Stravex" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/48411439ec037995e579717a852abe3a6ec2596b.jpg" alt="Jedáleň Stravex">
				</p>
				<p class="description">
					<span class="title">Jedáleň Stravex</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/auspic" title="Aušpic" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/bf41f8e9739bad8b0bd703e8982600eedffe9415.png" alt="Aušpic">
				</p>
				<p class="description">
					<span class="title">Aušpic</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
								<a href="https://menu.pravda.sk/fitrestaurant" title="FIT Restaurant Polus" class="item">
				<p class="image-wrap">
					<span class="hover-logo">
						<img src="http://ipravda.sk/res/portal2013/menucka/logo-menucka-rightboxes.png" alt="logo menu.pravda.sk">
					</span>
					<img src="https://menucka.sk/img/gallery/thumbnails/04f4fce2bd3087d40c97a9dbd1aedf6782095d82.jpg" alt="FIT Restaurant Polus">
				</p>
				<p class="description">
					<span class="title">FIT Restaurant Polus</span>
					<span class="adresa">Bratislava</span>
					<span class="link">Denné menu &raquo;</span>
				</p>
				<span class="cl"></span>
			</a>
				<div class="more">
			<a href="https://menu.pravda.sk/">Ďalšie obedové menu &raquo;</a>
		</div>
	</div>
	</div>
	<!-- END: Content of extension "perex", plugin "tx_perex_mj_plugin_selector_pi1" -->
	</div><div id="templavoila-sport_podujatia_sutaze_rightbox-inner"></div><!-- [Sport/BOTTOMSQUARE] -->
<div class="adoceanAdvert adoceanBottomSquare adoceanSport">
<div id="adoceanskxfnfimlnfj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.bottom square */
		ado.slave('adoceanskxfnfimlnfj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
</div>
<!-- [/Sport/BOTTOMSQUARE] --><!-- [Sport: rightButtons] --><div id="rightButtons" class="futbal"><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskkckjcogqku"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton1 */
		ado.slave('adoceanskkckjcogqku', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskxcrpflquyp"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton2 */
		ado.slave('adoceanskxcrpflquyp', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskudigjikjoo"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton3 */
		ado.slave('adoceanskudigjikjoo', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskrepmmvdonj"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton4 */
		ado.slave('adoceanskrepmmvdonj', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --><!-- [Sport/RIGHTBUTTONS] -->
<div id="adoceanskofgtpsnsxe"></div>
	<script type="text/javascript"><!--<![CDATA[
	if (!PEREX || PEREX.isAdvertisementEnabled()) {
		/* SLAVE: perex_sk.perex_sk.perex.sport.rightButton5 */
		ado.slave('adoceanskofgtpsnsxe', {myMaster: '_gmayTQpo2jugPLBWH_EgRnC.pubrzrIYLkrOX25lEf.H7' });
	}
	//]]>--></script>
<!-- [/Sport/RIGHTBUTTONS] --></div><!-- [/Sport: rightButtons] --></div><!-- // right-column -->
			<div class="cl"></div></div> <!-- // content --><div id="templavoila-api_zlava_dna_footer-inner">				    <!--  zlavy box - dolny na celu sirku!! -->
    <div class="zlava_dna_footer">
        <div class="heading">
            <p class="nadpis"><a href="http://zlavy.pravda.sk/">Zľavy.<b>Pravda.sk</b></a></p>
        </div>
        <div class="zlavy-footer-list">
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_202391_pobyt-plny-romantiky-luxusu-a-historie-v-kastieli-chteau-appony-aj-na-silvestra" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1124/14799803465272_236_143.jpg"
							width="236" alt="Pobyt plný romantiky, luxusu a histórie v kaštieli Château Appony**** aj na Silvestra" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_202391_pobyt-plny-romantiky-luxusu-a-historie-v-kastieli-chteau-appony-aj-na-silvestra">Pobyt plný romantiky, luxusu a histórie v kaštieli Château Appony**** aj...</a></p>
					<p class="info_zlavy">kúpilo 233 ľudí za
						<b>198,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1215/14818144334849_236_143.jpg"
							width="236" alt="6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10 procedúrami" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_205943_6-dnovy-kupelny-pobyt-v-hoteli-granit-piestany-s-plnou-penziou-a-10-procedurami">6-dňový kúpeľný pobyt v hoteli Granit Piešťany*** s plnou penziou a 10...</a></p>
					<p class="info_zlavy">kúpilo 97 ľudí za
						<b>189,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava">
					<a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1121/14797213683177_236_143.jpg"
							width="236" alt="Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_202233_pobyt-plny-zabavy-a-relaxu-vo-vodnom-svete-thermal-park-nitrava">Pobyt plný zábavy a relaxu vo vodnom svete Thermal Park Nitrava</a></p>
					<p class="info_zlavy">kúpilo 424 ľudí za
						<b>69,00 &euro;</b>
					</p>
				</div>
                                            				<div class="zlava last">
					<a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou" class="zlava-link"><img
							src="https://creati.cdn.platon.sk/zlavadna.sk/team/2016/1006/14757443095146_236_143.jpg"
							width="236" alt="Hotel Hviezda*** so vstupom do wellness a plnou penziou" /></a>
					<p class="nazov_zlavy"><a href="http://zlavy.pravda.sk/zlava_195801_hotel-hviezda-so-vstupom-do-wellness-a-plnou-penziou">Hotel Hviezda*** so vstupom do wellness a plnou penziou</a></p>
					<p class="info_zlavy">kúpilo 812 ľudí za
						<b>139,00 &euro;</b>
					</p>
				</div>
                        <div class="cl"></div>
        </div>
    </div>
    <!--  // zlavy box - dolny na celu sirku!! -->
	</div><div id="templavoila-api_inde_futbal-inner"><!-- inde na Pravda.sk -->
<div class="inde_na_pravde">
    <div class="heading">
		<p class="nadpis">Odporúčame</p>
	</div>
	<!-- zoznam odporucanych clankov -->
    <div class="clankyCase clankyCase-outer">
		<div class="clankyCase-inner">
									<div class="clanok inde-clanok-14"><a href="http://hokej.pravda.sk/nhl/clanok/414612-bola-len-otazka-casu-kedy-to-pride-vravi-jagr/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/jaromir-jagr_01-stredna.jpg" width="175" height="131" alt="Je to ako byť prvý, Gretzkého nepočítam,..." /></a><a href="http://hokej.pravda.sk/" class="sekcia">HOKEJ</a><a href="http://hokej.pravda.sk/nhl/clanok/414612-bola-len-otazka-casu-kedy-to-pride-vravi-jagr/" class="nadpis">Je to ako byť prvý, Gretzkého nepočítam, vraví Jágr</a></div>
						<div class="clanok inde-clanok-33"><a href="http://zena.pravda.sk/zdravy-zivot/clanok/414526-bojite-sa-sviatocnej-opice-vyberajte-medzi-druhmi-alkoholu-pite-takto/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/20/thumbs/neprijemne-pocity-po-popijani-alkoholu-mozete-eliminovat-aj-spravnym-vyberom-stredna.jpg" width="175" height="131" alt="Bojíte sa sviatočnej opice? Vyberajte medzi..." /></a><a href="http://zena.pravda.sk/" class="sekcia">ŽENA</a><a href="http://zena.pravda.sk/zdravy-zivot/clanok/414526-bojite-sa-sviatocnej-opice-vyberajte-medzi-druhmi-alkoholu-pite-takto/" class="nadpis">Bojíte sa sviatočnej opice? Vyberajte medzi druhmi alkoholu, pite takto!</a></div>
						<div class="clanok inde-clanok-10"><a href="http://cestovanie.pravda.sk/exotika/clanok/414631-na-dunach-sahary-sa-objavil-sneh-prvykrat-po-37-rokoch/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/24/thumbs/virginia-plaz-snehuliak-stredna.jpeg" width="175" height="131" alt="Na dunách Sahary sa objavil sneh. Prvýkrát..." /></a><a href="http://cestovanie.pravda.sk/" class="sekcia">CESTOVANIE</a><a href="http://cestovanie.pravda.sk/exotika/clanok/414631-na-dunach-sahary-sa-objavil-sneh-prvykrat-po-37-rokoch/" class="nadpis">Na dunách Sahary sa objavil sneh. Prvýkrát po 37 rokoch</a></div>
						<div class="clanok inde-clanok-36"><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/414724-moznost-odkupenia-bytov-za-zvyhodnenu-cenu-sa-konci/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2012/07/31/thumbs/percento-urok-vynos-hypoteka-uver-investicia-investor-fond-pilier-stredna.jpg" width="175" height="131" alt="Možnosť odkúpenia bytov za zvýhodnenú cenu..." /></a><a href="http://byvanie.pravda.sk/" class="sekcia">BÝVANIE</a><a href="http://byvanie.pravda.sk/peniaze-a-paragrafy/clanok/414724-moznost-odkupenia-bytov-za-zvyhodnenu-cenu-sa-konci/" class="nadpis">Možnosť odkúpenia bytov za zvýhodnenú cenu sa končí</a></div>
						<div class="clanok inde-clanok-29"><a href="http://vat.pravda.sk/technologie/clanok/414708-tradicne-auta-mladych-uz-nelakaju/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/auto_01-stredna.jpg" width="175" height="131" alt="Tradičné autá mladých už nelákajú" /></a><a href="http://vat.pravda.sk/" class="sekcia">VEDA A TECHNIKA</a><a href="http://vat.pravda.sk/technologie/clanok/414708-tradicne-auta-mladych-uz-nelakaju/" class="nadpis">Tradičné autá mladých už nelákajú</a></div>
						<div class="clanok inde-clanok-11"><a href="http://spravy.pravda.sk/parlamentne-volby-2016/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/11/16/thumbs/komunalne-volby-urna-hlasovanie-stredna.jpg" width="175" height="131" alt="Historické výsledky od roku 1990 na Slovensku..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">PARLAMENTNÉ VOĽBY</a><a href="http://spravy.pravda.sk/parlamentne-volby-2016/" class="nadpis">Historické výsledky od roku 1990 na Slovensku aj vo vašej obci</a></div>
						<div class="clanok inde-clanok-19"><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/414669-vola-ludu-ako-zly-vtip/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/05/18/thumbs/usa-trump-stredna.jpeg" width="175" height="131" alt="Vôľa ľudu ako zlý vtip" /></a><a href="http://nazory.pravda.sk/" class="sekcia">NÁZORY</a><a href="http://nazory.pravda.sk/komentare-a-glosy/clanok/414669-vola-ludu-ako-zly-vtip/" class="nadpis">Vôľa ľudu ako zlý vtip</a></div>
						<div class="clanok inde-clanok-21"><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/04/15/thumbs/hrad-lietava-stredna.jpg" width="175" height="131" alt="Poznáte aj tieto slovenské zrúcaniny?" /></a><a href="http://mozgovna.pravda.sk/" class="sekcia">MOZGOVŇA</a><a href="http://mozgovna.pravda.sk/spolocnost/clanok/391221-poznate-aj-tieto-slovenske-zrucaniny/" class="nadpis">Poznáte aj tieto slovenské zrúcaniny?</a></div>
						<div class="clanok inde-clanok-8"><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/01/01/thumbs/lotyssko-euro-stredna.jpg" width="175" height="131" alt="Čo viete o eure? Poznáte euromince? Otestujte..." /></a><a href="http://skola.pravda.sk/" class="sekcia">ŠKOLA</a><a href="http://skola.pravda.sk/testy-vedomosti/clanok/383207-co-viete-o-eure-poznate-euromince-otestujte-sa/" class="nadpis">Čo viete o eure? Poznáte euromince? Otestujte sa!</a></div>
						<div class="clanok inde-clanok-30"><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/414673-vitaminove-doplnky-v-zime-skutocne-ich-potrebujeme/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2014/10/07/thumbs/kysla-kapusta-stredna.jpg" width="175" height="131" alt="Vitamínové doplnky v zime - skutočne ich..." /></a><a href="http://zdravie.pravda.sk/" class="sekcia">ZDRAVIE</a><a href="http://zdravie.pravda.sk/zdravie-a-prevencia/clanok/414673-vitaminove-doplnky-v-zime-skutocne-ich-potrebujeme/" class="nadpis">Vitamínové doplnky v zime - skutočne ich potrebujeme? </a></div>
						<div class="clanok inde-clanok-9"><a href="http://auto.pravda.sk/novinky/clanok/414556-skoda-octavia-2017-pozname-ceny-po-facelifte-su-o-cosi-vyssie/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/10/27/thumbs/skoda-octavia-2016_01-stredna.jpg" width="175" height="131" alt="Škoda Octavia 2017: Poznáme ceny po..." /></a><a href="http://auto.pravda.sk/" class="sekcia">AUTO</a><a href="http://auto.pravda.sk/novinky/clanok/414556-skoda-octavia-2017-pozname-ceny-po-facelifte-su-o-cosi-vyssie/" class="nadpis">Škoda Octavia 2017: Poznáme ceny po facelifte. Sú o čosi vyššie</a></div>
						<div class="clanok inde-clanok-35"><a href="http://flog.pravda.sk/jan-artur.flog?foto=617768"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//img-flog.pravda.sk/2016/12/20/peC_617768_s.jpg" width="175" height="131" alt="... večný advent ..." /></a><a href="http://flog.pravda.sk/" class="sekcia">FLOG</a><a href="http://flog.pravda.sk/jan-artur.flog?foto=617768" class="nadpis">... večný advent ...</a></div>
						<div class="clanok inde-clanok-25"><a href="http://spravy.pravda.sk/svet/clanok/414597-merkelovej-pripisuju-cast-viny/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/angela-merkelova-stredna.jpg" width="175" height="131" alt="Merkelovej pripisujú časť viny" /></a><a href="http://spravy.pravda.sk/" class="sekcia">SPRÁVY</a><a href="http://spravy.pravda.sk/svet/clanok/414597-merkelovej-pripisuju-cast-viny/" class="nadpis">Merkelovej pripisujú časť viny</a></div>
						<div class="clanok inde-clanok-23"><a href="http://spravy.pravda.sk/regiony/clanok/414652-ludia-na-protest-zablokovali-hlavny-tah-presova/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/presov-zhromazdenie-za-vystavbu-obchvatu-stredna.jpg" width="175" height="131" alt="Ľudia na protest zablokovali hlavný ťah..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">REGIÓNY</a><a href="http://spravy.pravda.sk/regiony/clanok/414652-ludia-na-protest-zablokovali-hlavny-tah-presova/" class="nadpis">Ľudia na protest zablokovali hlavný ťah Prešova</a></div>
						<div class="clanok inde-clanok-20"><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/414712-co-robit-ked-najomca-neplati-najom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2015/03/05/thumbs/dane-kalkulacka-odvody-peniaze-stredna.jpg" width="175" height="131" alt="Čo robiť, keď nájomca neplatí nájom" /></a><a href="http://peniaze.pravda.sk/" class="sekcia">PENIAZE</a><a href="http://peniaze.pravda.sk/obcan-a-stat/clanok/414712-co-robit-ked-najomca-neplati-najom/" class="nadpis">Čo robiť, keď nájomca neplatí nájom</a></div>
						<div class="clanok inde-clanok-22"><a href="http://profesia.pravda.sk/zamestnanie/clanok/414150-personalny-lizing-poskytuje-vyhody-aj-zamestnancom/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/16/thumbs/praca-kariera-zamestnanie-stredna.jpg" width="175" height="131" alt="Personálny lízing poskytuje výhody aj..." /></a><a href="http://profesia.pravda.sk/" class="sekcia">PROFESIA</a><a href="http://profesia.pravda.sk/zamestnanie/clanok/414150-personalny-lizing-poskytuje-vyhody-aj-zamestnancom/" class="nadpis">Personálny lízing poskytuje výhody aj zamestnancom</a></div>
						<div class="clanok inde-clanok-31"><a href="http://varecha.pravda.sk/recepty/fazulova-s-rezancami-z-podhradia-fotorecept/66188-recept.html"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//varecha.pravda.sk/usercontent/images/stredny-recept30644_1482348047.jpg" width="175" height="131" alt="Fazuľová s rezancami z Podhradia (fotorecept)" /></a><a href="http://varecha.pravda.sk/" class="sekcia">VARECHA</a><a href="http://varecha.pravda.sk/recepty/fazulova-s-rezancami-z-podhradia-fotorecept/66188-recept.html" class="nadpis">Fazuľová s rezancami z Podhradia (fotorecept)</a></div>
						<div class="clanok inde-clanok-12"><a href="http://spravy.pravda.sk/ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/maso-udeniny-klobasa-klobasy-slanina-stredna.jpg" width="175" height="131" alt="Tradičná chuť slovenských potravín čosi..." /></a><a href="http://spravy.pravda.sk/" class="sekcia">EKONOMIKA</a><a href="http://spravy.pravda.sk/ekonomika/clanok/414701-tradicna-chut-slovenskych-potravin-cosi-stoji/" class="nadpis">Tradičná chuť slovenských potravín čosi stojí</a></div>
						<div class="clanok inde-clanok-16"><a href="http://koktail.pravda.sk/hviezdne-kauzy/clanok/414608-nicole-kidman-na-plazi-ma-pred-50-kou-ale-stehna-tinedzerky/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/21/thumbs/nicole-kidman-stredna.jpg" width="175" height="131" alt="Nicole Kidman na pláži: Má pred 50-kou, ale..." /></a><a href="http://koktail.pravda.sk/" class="sekcia">KOKTAIL</a><a href="http://koktail.pravda.sk/hviezdne-kauzy/clanok/414608-nicole-kidman-na-plazi-ma-pred-50-kou-ale-stehna-tinedzerky/" class="nadpis">Nicole Kidman na pláži: Má pred 50-kou, ale stehná tínedžerky! </a></div>
						<div class="clanok inde-clanok-24"><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/"><img class="lazy" src="//ipravda.sk/res/clear.gif" data-original="//ipravda.sk/res/2016/12/22/thumbs/peter-sagan-matej-toth-dominika-cibulkova-sportovec-roka-stredna.jpg" width="175" height="131" alt="Športovcom roka je Matej Tóth! Divácku..." /></a><a href="http://sport.pravda.sk/" class="sekcia">ŠPORT</a><a href="http://sport.pravda.sk/ostatne-sporty/clanok/414781-sportovcom-roka-je-matej-toth-divacku-anketu-ovladol-sagan/" class="nadpis">Športovcom roka je Matej Tóth! Divácku anketu ovládol Sagan</a></div>
						<div class="cl"></div>
		</div>
    </div>
	<div class="navigation"></div>
</div>
<!-- inde na Pravda.sk end --></div></div><!-- // content-case --><div id="perex-footer" class="footer-case">
	<div class="footer">
		<div class="top-line">
			<div id="templavoila-api_portal2013_dennik_last_edition-inner">
	<div class="footer-obalka">
        <span class="nadpis">Aktuálne číslo</span>
		<a class="obalka" title="Vydanie denníka Pravda zo dňa 23.12.2016" href="https://e.pravda.sk/Detail.aspx?datum=23.12.2016">
			<img height="120" alt="Vydanie Pravdy, náhľad obálky denníka" src="//img.floowie.com/img.php?type=detail&amp;hash=03d5c0f2c33da8cb9c3e822415fab729782c53264c6d8c3577065ca6cf8275eff8eb01936d6a4ea6544e961124&amp;page=1" />
		</a>
        <div id="footer-obalka-wrapper" style="display: none"></div>
        <div id="footer-obalka-iframe" style="display: none">
            <img alt="Vydanie Pravdy, náhľad obálky denníka" src="https://img-dennik.pravda.sk/Pages/2016/12/23/-moBmCB1pBVCF1Tp_Pravda_1223_01_XXXX0_CMYK.jpg" />
            <a href="#" class="close"><span>Zavrieť</span></a>
            <a href="https://e.pravda.sk/Detail.aspx?datum=23.12.2016" class="kupit"><p><span class="hidden">Kúpiť</span> toto jedno číslo ako elektronické vydanie</p></a>
            <a href="http://predplatne.pravda.sk/" class="predplatit"><p><span class="hidden">Predplatiť</span> papierové vydanie denníka Pravda na mesiac len za 11 &euro;</p></a>
        </div>
	</div>
</div>
			<div class="icons-menu">
				<ul>
					<li id="footer-icons-archiv"><a title="Denník Pravda - elektronický archív denníka Pravda" class="archiv" href="http://e.pravda.sk/">Archív</a></li>
					<li id="footer-icons-o-pravde"><a title="O Pravde" class="opravde" href="http://www.pravda.sk/info/7036-o-nas/">O Pravde</a></li>
					<li id="footer-icons-kontakty"><a title="Kontakty" class="mail" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a><span class="yelow-info">Pošlite nám tip či námet<br />na&nbsp;<a href="mailto:pravda@pravda.sk" title="poslať mail na pravda@pravda.sk" class="bold">pravda@pravda.sk</a>.<span class="bgr_arrow">&nbsp;</span></span></li>
					<li id="footer-icons-sutaze"><a title="Súťaže" class="sutaze" href="http://spravy.pravda.sk/sutaz/">Súťaže</a></li>
					<li id="footer-icons-android"><a title="Android aplikácia" class="android" href="http://aplikacie.pravda.sk/android.aspx">Android</a></li>
					<li id="footer-icons-iphone"><a title="Apple aplikácia" class="apple" href="http://aplikacie.pravda.sk/iphone.aspx">iPhone</a></li>
					<li id="footer-icons-win8"><a title="Windows aplikácia" class="win" href="http://aplikacie.pravda.sk/windows.aspx">Windows 8</a></li>
					<li id="footer-icons-facebook"><a rel="nofollow" title="Facebook" class="fb" href="https://www.facebook.com/pravdask">Facebook</a></li>
					<li id="footer-icons-twitter"><a rel="nofollow" title="Twiter" class="twitt" href="https://twitter.com/Pravdask">Twitter</a></li>
					<li id="footer-icons-rss"><a title="RSS kanály na Pravda.sk" class="rss" href="http://www.pravda.sk/info/7008-rss-info/">RSS</a></li>
					<li class="cl"></li>
				</ul>
			</div>
			<div class="cl"></div>
		</div>
		<div class="bottom-line">
			<a class="footer-logo" title="www.pravda.sk" href="http://www.pravda.sk">
				<img width="126" height="25" alt="Pravda.sk logo" src="//ipravda.sk/res/portal2013/new/logo_pravda.sk_footer.png" />
			</a>
			<div class="center">
	<ul id="footer-menu">
		<li><a title="O nás" href="http://www.pravda.sk/info/7036-o-nas/">O nás</a></li>
		<li><a title="Kontakty" href="http://www.pravda.sk/info/7434-info-uvod">Kontakty</a></li>
		<li><a title="Inzercia" href="http://www.pravda.sk/info/8036-inzercia/">Inzercia</a></li>
		<li><a title="Tlačený a predaný náklad denníka" href="http://www.pravda.sk/info/7035-priemerny-tlaceny-a-predany-naklad-dennika-pravda/">Tlačený a predaný náklad denníka</a></li>
		<li><a title="Návštevnosť webu" href="http://www.pravda.sk/info/7432-info-web-uvod/">Návštevnosť webu</a></li>
		<li class="cl"></li>
	</ul>
	<ul id="footer-menu2">
		<li><a title="About us" href="http://www.pravda.sk/info/7031-about-us/" class="about">About us</a></li>
		<li><a title="Average Print Run and Paid Circulation of Daily Pravda" href="http://spravy.pravda.sk/rozne/stranka/7030-average-print-run-and-paid-circulation-of-daily-pravda/">Average Print Run and Paid Circulation of Daily Pravda</a></li>
		<li><a title="Ako používame súbory cookie?" href="http://www.pravda.sk/info/8693-ako-pouzivame-subory-cookie/">Cookies</a></li>
		<li class="cl"></li>
	</ul>
	<div class="cl"></div>
	<p class="copyright">&copy; P E R E X , a. s. 2016. Autorské práva sú vyhradené a vykonáva ich vydavateľ, <a href="http://www.pravda.sk/info/7038-copyright-a-agentury/">viac info</a>.</p>
		<div class="ad-webglobe"><a href="http://www.webglobe-yegon.sk/" target="_blank">Tento web beží na serveroch Webglobe - Yegon</a>.</div>
</div>
			<div class="right">
				<a class="orange-btn predplatne" title="predplatne.pravda.sk" href="http://predplatne.pravda.sk/">Predplatné</a>
				<span class="small">denníka Pravda</span>
			</div>
			<div class="cl"></div>
		</div>
		<div class="to-top">
			<a href="#" id="arrow-top"><span>Nahor</span></a>
		</div>
	</div>
</div><!-- (C)2000-2014 Gemius SA - futbal.pravda.sk.scp -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQCQpMcl.5nSw50TrO1h7IZQP8fRqK9Nvgtdx08N74b.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2013 Gemius SA / gemiusHeatMap / perex.sk -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ofJF.P9cYUDHBLyLpfPFuIZQ354RS3sar.ZU3Kk4ImT.z7';
var ghmxy_hitcollector = 'sk.hit.gemius.pl';
</script>
<script type="text/javascript" src="//sk.hit.gemius.pl/hmapxy.js"></script>
</div><!-- [/pravda-sk-body] -->
<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:51388"></script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async="true" type="text/javascript"></script>
<!-- [Sitelement inClick, GalleryAd] -->
<script type="text/javascript" src="//ad.sitelement.sk/www/delivery/src_tg.php"></script>
<script type="text/javascript"><!--//<![CDATA[
if (typeof PEREX != 'object' || PEREX.isAdvertisementEnabled()) {
   if(typeof(src_param)=='undefined'){src_param='';}
   var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3159&amp;source="+src_param);
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
//]]>--></script>
<!-- [/Sitelement inClick, GalleryAd] -->
<!-- monitoring is ok -->
</body>
</html>
<!-- Perex cached page. Generated: 23-12-2016 11:50:01 Expires: 23-12-2016 11:52:31 guest -->